<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_evenement ltr fr no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_evenement ltr fr no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_evenement ltr fr no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_evenement ltr fr no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="page_evenement ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<!--<![endif]-->
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>

		<title>Meguri - Danse - Ramdam Magazine</title>
<meta name="description" content="Les danseurs de Sankai Juku, troupe men&#233;e depuis quarante ans par Ushio Amagatsu, n&#039;ont jamais d&#233;vi&#233; de leur exigence, pav&#233;e d&#039;une puret&#233; extr&#234;me, (...)" />

<link rel='stylesheet' href='spip.php?page=saisies.css' type='text/css' media='all' />

<link rel='stylesheet' href='plugins-dist/jquery_ui/css/ui/core.css' type='text/css' media='all' />

<link rel='stylesheet' href='plugins-dist/jquery_ui/css/ui/datepicker.css' type='text/css' media='all' />

<link rel='stylesheet' href='plugins-dist/jquery_ui/css/ui/theme.css' type='text/css' media='all' />
<link rel="canonical" href="http://www.ramdam.com/Meguri-18216" />

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Ramdam_Magazine">
<meta name="twitter:url" content="http://www.ramdam.com/Meguri-18216">
<meta name="twitter:title" content="Meguri, Du 13 au 14 octobre, Odyssud / Blagnac">
<meta name="twitter:description" content="Les danseurs de Sankai Juku, troupe men&#233;e depuis quarante ans par Ushio Amagatsu, n&#039;ont jamais d&#233;vi&#233; de leur exigence, pav&#233;e d&#039;une puret&#233; extr&#234;me, d&#039;un raffinement inou&#239;, d&#039;une force obstin&#233;e. Ils&#8230;">
<meta name="twitter:image:src" content="http://www.ramdam.com/local/cache-vignettes/L1200xH809/evenementon18216-e8054.jpg">

<meta property="og:site_name" content="Ramdam Magazine">
<meta property="og:title" content="Meguri, Du 13 au 14 octobre, Odyssud / Blagnac">
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ramdam.com/Meguri-18216">
<meta property="og:description" content="Les danseurs de Sankai Juku, troupe men&#233;e depuis quarante ans par Ushio Amagatsu, n&#039;ont jamais d&#233;vi&#233; de leur exigence, pav&#233;e d&#039;une puret&#233; extr&#234;me, d&#039;un raffinement inou&#239;, d&#039;une force obstin&#233;e. Ils&#8230;">
<meta property="og:image" content="http://www.ramdam.com/local/cache-vignettes/L1200xH809/evenementon18216-e8054.jpg"><meta name="generator" content="SPIP 3.1.6 [23598]" />



<meta name="viewport" content="width=device-width, initial-scale=1.0">

<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"95%",minW:"",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "";
var box_settings_splash_height = "";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/4cffa239b8994bf3e8563f4f1cb87655.css?1506874541' type='text/css' />











<script type='text/javascript' src='local/cache-js/e4c34a58f6a1328924017d7a5523504f.js?1497370660'></script>




















<!-- insert_head -->
	
	<link rel="alternate" type="application/json+oembed" href="http://www.ramdam.com/oembed.api/?format=json&amp;url=http%3A%2F%2Fwww.ramdam.com%2FMeguri-18216" />
<!--[if lt IE 9]>
<script type="text/javascript" src="plugins/ramdamsquelettes/javascript/html5.js"></script>
<script type="text/javascript" src="plugins/ramdamsquelettes/javascript/respond.min.js"></script>
<![endif]-->	
<script type='text/javascript' src='plugins/auto/saisies/v2.19.1/javascript/saisies.js'></script>
</head>
	<body>
	<div class="page">
		
		<header class="header container">
			<div class="header-links">
	<div class="header-links-logo">
		 <a rel="start home" href="http://www.ramdam.com/" title="Accueil"><img width="55" class="logo"  src="plugins/ramdamsquelettes/images/logo.svg"  onerror="this.src='local/cache-vignettes/L55xH19/logo-b69df.png?1495640338';this.onerror=null;" alt="" > </a>
		<a href="https://www.facebook.com/ramdam.magazine" class="spip_out" title="Suivez nous sur Facebook"><img width="16"  src="plugins/ramdamsquelettes/images/facebook.svg"  onerror="this.src='local/cache-vignettes/L16xH15/facebook-59d45.png?1495640338';this.onerror=null;" alt="" ></a>
		<a href="https://twitter.com/Ramdam_Magazine" class="spip_out" title="Suivez nous sur Twitter"><img width="16"  src="plugins/ramdamsquelettes/images/twitter.svg"  onerror="this.src='local/cache-vignettes/L16xH15/twitter-46ef5.png?1495640338';this.onerror=null;" alt="" ></a>
		<a href="https://www.instagram.com/ramdam_magazine/" class="spip_out" title="Suivez nous sur Instagram"><img width="16"  src="plugins/ramdamsquelettes/images/instagram.svg"  onerror="this.src='local/cache-vignettes/L16xH16/instagram-31e98.png?1495640338';this.onerror=null;" alt="" ></a>
	</div>
	<div class="header-links-compte">
		<a href="S-abonner-a-l-hebdo-de-Ramdam">S'abonner à la newsletter</a>
		<a href="Nouveau">Publier un évènement</a>
				<a href="Inscription">Créer mon compte</a>
		<a href="Connection">Me connecter</a>
			</div>
</div>

<div class="header-pub">
	
	<div class="inside">
		
			
			<a href="http://www.laplacedeladanse.com " class="spip_out"><img src='IMG/jpg/pub_cdc_banniereweb-728x90px-2.jpg' alt='' width='728' height='91' /></a>
			
		
	</div>
	
</div>

<div class="header-main">
	<div class="header-main-cell header-main-lieux">
		<form action="http://www.ramdam.com" method="post" class="js-form-filtres">
			<input type="hidden" name="filtres" value="1">
			
			
			<label for="fd">Près de chez vous...</label>
			<select id="fd" name="filtre_departement" class="filtre filtre-departement ">
				<option value="*">Tous les départements</option>
				
				<option value="02" >Aisne</option>
				
				<option value="09" >Ariège</option>
				
				<option value="11" >Aude</option>
				
				<option value="12" >Aveyron</option>
				
				<option value="13" >Bouches-du-Rhône</option>
				
				<option value="17" >Charente-Maritime</option>
				
				<option value="30" >Gard</option>
				
				<option value="31" >Haute-Garonne</option>
				
				<option value="32" >Gers</option>
				
				<option value="33" >Gironde</option>
				
				<option value="34" >Hérault</option>
				
				<option value="40" >Landes</option>
				
				<option value="42" >Loire</option>
				
				<option value="46" >Lot</option>
				
				<option value="48" >Lozère</option>
				
				<option value="49" >Maine-et-Loire</option>
				
				<option value="63" >Puy-de-Dôme</option>
				
				<option value="65" >Hautes-Pyrénées</option>
				
				<option value="66" >Pyrénées-Orientales</option>
				
				<option value="68" >Haut-Rhin</option>
				
				<option value="74" >Haute-Savoie</option>
				
				<option value="75" >Paris</option>
				
				<option value="81" >Tarn</option>
				
				<option value="82" >Tarn-et-Garonne</option>
				
				<option value="83" >Var</option>
				
				<option value="91" >Essonne</option>
				
				<option value="93" >Seine-Saint-Denis</option>
				
			</select>
			
				
			<!--!inserer_saisie_editer-->
		<div class="editer editer_filtre_quand saisie_date">
			<label  for="champ_filtre_quand">... et quand ?</label>
			
			
			
			<input type="text" name="filtre_quand" class="text filtre filtre-date date" id="champ_filtre_quand"  />

 <script type='text/javascript'>/*<![CDATA[*/

function date_picker_options(){
	return {
		buttonText: 'Afficher le calendrier',
		buttonImage: 'plugins-dist/organiseur/prive/themes/spip/images/calendrier-16.png',
		buttonImageOnly: true,
		closeText: 'Fermer',
		prevText: 'précédent',
		nextText: 'suivant',
		currentText: 'aujourd’hui',
		closeText: 'Fermer',
		monthNames: [
			'janvier','février','mars','avril','mai','juin',
			'juillet','août','septembre','octobre','novembre','décembre'],
		monthNamesShort: [
			'janv.','févr.','mars','avr.','mai','juin',
			'juil.','août','sept.','oct.','nov.','déc.'],
		dayNames: [
			'dimanche','lundi','mardi','mercredi',
			'jeudi','vendredi','samedi'],
		dayNamesShort: [
			'dim.','lun.','mar.','mer.',
			'jeu.','ven.','sam.'],
		dayNamesMin: [
			'd.','l.','m.','m.',
			'j.','v.','s.'],
		dateFormat: 'dd/mm/yy',
		firstDay: 1,
		isRTL: false,
		changeMonth: true,
		changeYear: true,
		showOtherMonths: true,
		selectOtherMonths: true,
		yearRange: "c-60:c+40"
	};
}
function date_picker_init(){
	jQuery('input.date').not('.datePicker')
		.addClass('datePicker').each(function(){
			var options = {showOn: 'focus'};
			if (jQuery(this).attr('data-startDate'))
				options.minDate = jQuery(this).attr('data-startDate');
			if (jQuery(this).attr('data-endDate'))
				options.maxDate = jQuery(this).attr('data-endDate');
			if (jQuery(this).attr('data-yearRange'))
				options.yearRange = jQuery(this).attr('data-yearRange');
			jQuery(this)
				.datepicker(jQuery.extend(date_picker_options(),options))
				.trigger('datePickerLoaded');
		});
	jQuery("input.heure").not('.timePicker').addClass('timePicker').timePicker({step:30});
}
var date_picker_loading;
if (window.jQuery){
	jQuery(function(){
		if (jQuery('input.date,input.heure').length
			&& typeof date_picker_loading=="undefined"){
			date_picker_loading = jQuery.getScript('local/cache-js/jsdyn-formulaires_dateur_jquery_dateur_js-7fcee941.js?1475684805');
			date_picker_loading.done(function(){
				date_picker_init();
				onAjaxLoad(date_picker_init);
			})
		}
	});
}
/*]]>*/</script>
<style type="text/css">
div.time-picker{position:absolute;height:191px;width:4em;overflow:auto;background:#fff;border:1px solid #aaa;z-index:99998;margin:0}
div.time-picker-12hours{width:6em}
div.time-picker ul{list-style-type:none;margin:0;padding:0}
div.time-picker li{cursor:pointer;height:10px;font:12px/1 Helvetica,Arial,sans-serif;padding:4px 3px;box-sizing:content-box}
div.time-picker li.selected{background:#888;color:#fff}
img.ui-datepicker-trigger { display: inline-block; padding: 0; margin: 0px 0 0 -19px; vertical-align: middle; z-index:2 }
div.time-picker {font-size:11px;  width:5em; /* needed for IE */}
.formulaire_spip input.date {width:9em;padding-right:25px;}
.formulaire_spip input.heure {width:7em;}
</style>
			
			</div>
				
			<button class="js-visuallyhidden" type="submit">Choisir</button>
		</form>
	</div>
	<div class="header-main-cell header-main-logo">
		 <a rel="start home" href="http://www.ramdam.com/" title="Accueil">
		<img height="110"  src="plugins/ramdamsquelettes/images/logo.svg"  onerror="this.src='local/cache-vignettes/L324xH110/logo-3e1e9.png?1495640338';this.onerror=null;" alt="" > </a>
	</div>
	<div class="header-main-cell header-main-mag block-link">
		
		<div class="couv">
		<img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L78xH110/arton30-ef134.jpg?1504694337" width='78' height='110' />
		</div>
		<div class="decouvrez">
		<img width="32"  src="plugins/ramdamsquelettes/images/magazine.svg"  onerror="this.src='local/cache-vignettes/L32xH24/magazine-04a8e.png?1495640338';this.onerror=null;" alt="" ><a href="Ramdam-no128-septembre-octobre-2017">Découvrez le magazine</a>
			<br><strong>Ramdam n&#176;128 septembre-octobre 2017</strong>
		</div>
		

	</div>
</div>



<form action="http://www.ramdam.com" method="post" class="header-search-small">
	<input type="hidden" name="filtres" value="1">
	<input type="hidden" name="filtres_bis" value="1">

	<label for="fd2">Quoi ?</label>
	<select id="fd2" name="id_categorie_recherche">
		<option value="*">Tout</option>
		
		<option value="1" >Musique</option>
		
		<option value="2" >Classique</option>
		
		<option value="3" >Théâtre</option>
		
		<option value="4"  selected="selected">Danse</option>
		
		<option value="5" >Cirque/Rue</option>
		
		<option value="6" >Jeune Public</option>
		
		<option value="7" >Expos</option>
		
		<option value="8" >Festival</option>
		
		<option value="9" >Divers</option>
		
	</select>

	<label for="fd1">Près de chez vous...</label>
	<select id="fd1" name="filtre_departement_bis">
		<option value="*">Tous les départements</option>
		
		<option value="02" >Aisne</option>
		
		<option value="09" >Ariège</option>
		
		<option value="11" >Aude</option>
		
		<option value="12" >Aveyron</option>
		
		<option value="13" >Bouches-du-Rhône</option>
		
		<option value="17" >Charente-Maritime</option>
		
		<option value="30" >Gard</option>
		
		<option value="31" >Haute-Garonne</option>
		
		<option value="32" >Gers</option>
		
		<option value="33" >Gironde</option>
		
		<option value="34" >Hérault</option>
		
		<option value="40" >Landes</option>
		
		<option value="42" >Loire</option>
		
		<option value="46" >Lot</option>
		
		<option value="48" >Lozère</option>
		
		<option value="49" >Maine-et-Loire</option>
		
		<option value="63" >Puy-de-Dôme</option>
		
		<option value="65" >Hautes-Pyrénées</option>
		
		<option value="66" >Pyrénées-Orientales</option>
		
		<option value="68" >Haut-Rhin</option>
		
		<option value="74" >Haute-Savoie</option>
		
		<option value="75" >Paris</option>
		
		<option value="81" >Tarn</option>
		
		<option value="82" >Tarn-et-Garonne</option>
		
		<option value="83" >Var</option>
		
		<option value="91" >Essonne</option>
		
		<option value="93" >Seine-Saint-Denis</option>
		
	</select>
	
	<label for="fd3">... et quand ?</label>
	<input type="date" name="filtre_quand_bis" value="" id="fd3">

	<button class="" type="submit">Chercher</button>
</form>



<nav class="header-nav">
	<ul class="header-nav-categories">
		<li><a href="http://www.ramdam.com">Tout</a></li>
		
		<li><a href="Musique" class="nav-categorie1">Musique</a></li>
		
		<li><a href="Classique" class="nav-categorie2">Classique</a></li>
		
		<li><a href="Theatre" class="nav-categorie3">Théâtre</a></li>
		
		<li  class="current"><a href="Danse" class="nav-categorie4">Danse</a></li>
		
		<li><a href="Cirque-Rue" class="nav-categorie5">Cirque/Rue</a></li>
		
		<li><a href="Jeune-Public" class="nav-categorie6">Jeune Public</a></li>
		
		<li><a href="Expos" class="nav-categorie7">Expos</a></li>
		
		<li><a href="Festival" class="nav-categorie8">Festival</a></li>
		
		<li><a href="Divers" class="nav-categorie9">Divers</a></li>
		
		<li class="header-nav-recherche">
			
<form action="spip.php?page=recherche" method="get">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label class="visuallyhidden" for="recherche">Rechercher :</label>
	<input type="search" class="search text" size="10" name="recherche" id="recherche" placeholder="Recherche" accesskey="4" autocapitalize="off" autocorrect="off"/>
	<button type="submit" class=""><img width="20"  src="plugins/ramdamsquelettes/images/picto-loupe.svg"  onerror="this.src='local/cache-vignettes/L20xH20/picto-loupe-04cf5.png?1495640338';this.onerror=null;" alt="" ><span class="visuallyhidden">Rechercher</span></button>
</form>

		</li>
	</ul>
</nav>		</header>
		
		<div class="main-content container">

			
			
			<div class="content " role="main">
				<article class="fiche_objet fiche_evenement evenement">
	<header class="cartouche">
		<p class="categorie categorie4">Danse</p>
		<h1><span class="crayon evenement-nom-18216 ">Meguri</span></h1>
	</header>

	
	
	<div class="main">
		
		<div class=" infos">
			<div class="image">
				<a href="IMG/evenementon18216.jpg" class="logo mediabox">
				<img class='spip_logo spip_logos' alt='Meguri' src="local/cache-gd2/9d/eb9ae5e45004b240084d60076b8e1e.jpg?1507631579" width='300' height='203' />
				</a>
			</div>
			
			<div class="detail ">
				<p class='date'>
					<img width="27"  src="plugins/ramdamsquelettes/images/icone-date.svg"  onerror="this.src='local/cache-vignettes/L27xH21/icone-date-978a2.png?1495640419';this.onerror=null;" alt="" >Du 13 au 14 octobre
					
				</p>

				 
				<p class="lieu">
					<img width="18"  src="plugins/ramdamsquelettes/images/icone-lieu.svg"  onerror="this.src='local/cache-vignettes/L18xH30/icone-lieu-23380.png?1495640419';this.onerror=null;" alt="" ><span class="ville">Blagnac</span>
					<br>Odyssud
				</p>
				
				
				
				
			</div>
		</div>


		<div class="bloc-imprimer-partager">
			 
			 
			<div class="outil outil-imprimer">
				<a href="javascript:window.print();" alt="Imprimer cette page"><span class="titre-outil">Imprimer</span></a>
			</div>

			<div class="outil outil-envoyer">
				<a id="recommander_bouton">Recommander</a>
<script type="text/javascript">/* <![CDATA[ */
	jQuery(function(){
(function($){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>h2, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false;
});
}(jQuery));
});

/* ]]> */</script></div>
			
			<div class="outil outil-fb">
				Partager
				<a rel="nofollow" class="spip_out outil-fb"
				   href="http://www.facebook.com/share.php?u=http://www.ramdam.com/Meguri-18216" onclick="return bt_fb_click()"
				   title="Partager sur Facebook">
					<img src="plugins/ramdamsquelettes/images/bt-social-facebook.png" alt=""/>
				</a>
				<a rel="nofollow" class="spip_out outil-tw" href="https://twitter.com/share?via=Ramdam_Magazine&text=Meguri+-+Du+13+au+14+octobre+%2F+Odyssud%2C+Blagnac"  title="Partager sur Twitter">
					<img src="plugins/ramdamsquelettes/images/bt-social-twitter.png" alt=""/>
				</a>
			</div>

			<!-- <div class="outil outil-commenter"><a class="commenter fond_secteur" href="#forum">Commenter</a></div>-->

		</div>
		<div class="ajax">
			<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">



 
<form method="post" action="/Meguri-18216"><div>
	<div><input name='formulaire_action' type='hidden'
		value='recommander' /><input name='formulaire_action_args' type='hidden'
		value='FeTqiVOZOnCHa/LtFDAIPIUD7c3EssPkpdsD3eDNCkLw30z6Qo9rqADqIsos6DGbvN84ds0VzaW03gAhFUv/WnATHwKzeczGFdpuNxbqOQwtLA408mMCepUFDnvTifD9BpTRcl8p5Hbptbu687kbgiZ12WwSJL26ozsh7P88CzZhjSy6Ls+RuazNWAn6SqiQFoTPdFKpMOjbk+1IXAZVMT9Dhoz6ROpmbiTe4SgwtFMGmWrfAv1/F4AYB2cba6dyW0Y/Eenich5sdeGbLGSaXYCu98CAcTkAvoK7dxhGAyCRRE87nIKiLxaz1T3/eraLkD2RI2HEga1d9cHQwbSoetvjp5EBFhzGQJlQ2UaDv630AToO9Z9FW0Wx482YpwzSKfJloQWXlp5pWHW0P6DlSBJUwiPAi3lIzjMiLr9/F76PQGhmsXPwILVxFidl2wY/jaSSGORZ8cy+q5M4hbumdkaPdu+UIi8t21a9qdfGx4gASgK6r6t94Hp9/+CBboPr1W0Xvn5DyEKQGkXBYZW4aB5XcfRrXN95IWKQfFL3ecOJmLCJres92awg+Kd7/J/+nafCA8LR/n6P38pTkYKw8z+Vuq170uWsyht0oKhJfH+Ftiz5fYzJKzeRmENZzhp85fg96DzprkLuOjjgo38aW9Z/oHcsaE5z1BZOxJXZr8Mj+/vpS1lu' /><input type='hidden' name='_jeton' value='1132e17961bab52bf9e810cbcd2b20fd6d1dac95' /></div><div class="editer-groupe">
		<div class="editer editer_recommander_from">
			<label for='recommander_from'>Votre adresse email</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
		</div>
		<div class="editer editer_recommander_to">
			<label for='recommander_to'>Destinataire</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
		</div>
		<div class="editer editer_recommander_message">
			<label for='recommander_message'>Texte de votre message</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
		</div>
	</div>
	<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
	</div><div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</div></form>

</div></div>
		
		<div class='crayon evenement-description-18216 description'><p>Les danseurs de Sankai Juku, troupe menée depuis quarante ans par Ushio Amagatsu, n’ont jamais dévié de leur exigence, pavée d’une pureté extrême, d’un raffinement inouï, d’une force obstinée. Ils imposent le butô, danse de révolte et proche de la performance née au japon dans les années 60, déroulant patiemment, spectacle après spectacle, les énigmatiques vers d’un long poème visuel dont la beauté, percutante, subsiste encore longtemps après leur passage.</p>
<p>13 et14 octobre, Odyssud, Blagnac. <br class='autobr' />
17 octobre, Théâtre Molière, Sète.</p>
<p>Photo&nbsp;: Sankai Juku.</p></div>

		

		
		
		
		<p class="auteur">Publié par <a href="_ramdam_">Rédaction de Ramdam</a></p>
		
		
		<div class="coordonnees">
		<h2><br>Odyssud, Blagnac</h2>
			<p>Salle spectacle</p>
			<p>4, avenue du Parc<br>31076 Blagnac</p>
			
			
			<p><a href="http://www.odyssud.com" class="spip_out">http://www.odyssud.com</a></p>
		</div>
		
	</div>
	
	<aside>
		
		<a href="#forum" name="forum" id="forum"></a>	</aside>
	
</article>			</div>
			
			<aside class="aside secondary" id="aside">
				<div class="evenement-pub">
			<div class="inside">
				<a href="http://www.commeon.com/fr/projet/baron" class="spip_out pub"><img src='IMG/jpg/augustins_300x250.jpg' alt='' width='458' height='382' /></a>
				<div class="mention">Publicité</div>
			</div>
		</div>
		
		
		
		<div class="evenement-pub">
			<div class="inside">
				<a href="http://www.jazzebre.com/" class="spip_out pub"><img src='IMG/png/encartpub_jazzebre_ramdamweb-2.png' alt='' width='300' height='250' /></a>
				<div class="mention">Publicité</div>
			</div>
		</div>
			</aside>
			
		</div>
		
		<footer class="footer container">
			<nav class="footer-small footer-center footer-fixed nojs-hidden">
	<div class="icon">
		<div class="icon-bar"></div>
		<div class="icon-bar"></div>
		<div class="icon-bar"></div>
	</div>
	
	<img src='local/cache-vignettes/L59xH20/logo-ramdam-blanc-ffd8c.png?1495640345' width='59' height='20' />
	<span class="text">Le magazine, le site, les contacts... tous les liens utiles.</span>
</nav>

<div class="footer-menu footer-center">
	<div class="footer-close"><img src='local/cache-vignettes/L24xH24/icone-close-5c974.png?1495640345' width='24' height='24' alt='Fermer' /></div>
	<nav class="menu">
		<div class="menu-colonne">
			<a href="http://www.ramdam.com" title="Retour à l'accueil"><img src='local/cache-vignettes/L150xH52/logo-ramdam-blanc-ad435.png?1495640345' width='150' height='52' /></a>
		</div>
		
		<div class="menu-colonne">
			<p>Ramdam, le magazine</p>
			<ul>
				
				
				<li><a href="Ramdam-no128-septembre-octobre-2017">Dernier numéro</a></li>
							
				
				
				<li><a href="Anciens-numeros">Anciens numéros</a></li>
				
				<li><a href="S-abonner-a-l-hebdo-de-Ramdam">S&#8217;abonner à l&#8217;hebdo de Ramdam</a></li>
				
				<li><a href="L-ours-de-Ramdam">L&#8217;ours de Ramdam</a></li>
				
			</ul>
		</div>
		
		<div class="menu-colonne">
			<p>Ramdam, le site</p>
			<ul>
				
				
				<li><a href="Contact">Contact</a></li>
				
				<li><a href="Mentions-legales">Mentions légales</a></li>
				
				<li><a href="Publicite-Annoncez-dans-Ramdam">Publicité&nbsp;: Annoncez dans Ramdam</a></li>
				
			</ul>
		</div>
		
		<div class="menu-colonne">
			<p>Contact</p>
			<ul>
				
				
				<li><a href="Service-Diffusion">Service Diffusion</a></li>
				
				<li><a href="Agence-Ligne-Sud">Agence Ligne Sud</a></li>
				
				<li><a href="Qui-sommes-nous">Qui sommes nous&nbsp;?</a></li>
				
			</ul>
		</div>
		
	</nav>
</div>


<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-71457828-1', 'auto');
	ga('send', 'pageview');

</script>		</footer>

	</div>
</body></html>