<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_evenement ltr fr no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_evenement ltr fr no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_evenement ltr fr no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_evenement ltr fr no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="page_evenement ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<!--<![endif]-->
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>

		<title>Coronavirus : annulations, reports - Divers - Ramdam Magazine</title>
<meta name="description" content="En raison des risques li&#233;s au Covid-19, un certain nombre de spectacles et salons susceptibles de rassembler plus de 1000 personnes, sont annul&#233;s (...)" />

<link rel='stylesheet' href='spip.php?page=saisies.css' type='text/css' media='all' />

<link rel='stylesheet' href='plugins-dist/jquery_ui/css/ui/core.css' type='text/css' media='all' />

<link rel='stylesheet' href='plugins-dist/jquery_ui/css/ui/datepicker.css' type='text/css' media='all' />

<link rel='stylesheet' href='plugins-dist/jquery_ui/css/ui/theme.css' type='text/css' media='all' />
<link rel="canonical" href="https://www.ramdam.com/Coronavirus-annulations-reports" />

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Ramdam_Magazine">
<meta name="twitter:url" content="https://www.ramdam.com/Coronavirus-annulations-reports">
<meta name="twitter:title" content="Coronavirus : annulations, reports, Du 7 au 14 mars, Occitanie">
<meta name="twitter:description" content="En raison des risques li&#233;s au Covid-19, un certain nombre de spectacles et salons susceptibles de rassembler plus de 1000 personnes, sont annul&#233;s ou report&#233;s &#224; des dates ult&#233;rieures. Tour d&#039;horizon,&#8230;">


<meta property="og:site_name" content="Ramdam Magazine">
<meta property="og:title" content="Coronavirus : annulations, reports, Du 7 au 14 mars, Occitanie">
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ramdam.com/Coronavirus-annulations-reports">
<meta property="og:description" content="En raison des risques li&#233;s au Covid-19, un certain nombre de spectacles et salons susceptibles de rassembler plus de 1000 personnes, sont annul&#233;s ou report&#233;s &#224; des dates ult&#233;rieures. Tour d&#039;horizon,&#8230;"><meta name="generator" content="SPIP 3.1.11 [24407]" />



<meta name="viewport" content="width=device-width, initial-scale=1.0">

<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"95%",minW:"",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "";
var box_settings_splash_height = "";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/cbbde63599e5c0ea9475b0a5174496c0.css?1584031911' type='text/css' />











<script type='text/javascript' src='local/cache-js/3ff03d76b9d11795394ac17323d6d782.js?1572522650'></script>




















<!-- insert_head -->
	
	<link rel="alternate" type="application/json+oembed" href="https://www.ramdam.com/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.ramdam.com%2FCoronavirus-annulations-reports" />
<!--[if lt IE 9]>
<script type="text/javascript" src="plugins/ramdamsquelettes/javascript/html5.js"></script>
<script type="text/javascript" src="plugins/ramdamsquelettes/javascript/respond.min.js"></script>
<![endif]-->	
<script type='text/javascript' src='plugins/auto/saisies/v3.27.7/javascript/saisies.js'></script>
</head>
	<body>
	<div class="page">
		
		<header class="header container">
			<div class="header-links">
	<div class="header-links-logo">
		 <a rel="start home" href="https://www.ramdam.com/" title="Accueil"><img width="55" class="logo"  src="plugins/ramdamsquelettes/images/logo.svg"  onerror="this.src='local/cache-vignettes/L55xH19/logo-b69df.png?1572522638';this.onerror=null;" alt="" > </a>
		<a href="https://www.facebook.com/ramdam.magazine" class="spip_out" title="Suivez nous sur Facebook"><img width="16"  src="plugins/ramdamsquelettes/images/facebook.svg"  onerror="this.src='local/cache-vignettes/L16xH15/facebook-59d45.png?1572522638';this.onerror=null;" alt="" ></a>
		<a href="https://twitter.com/Ramdam_Magazine" class="spip_out" title="Suivez nous sur Twitter"><img width="16"  src="plugins/ramdamsquelettes/images/twitter.svg"  onerror="this.src='local/cache-vignettes/L16xH15/twitter-46ef5.png?1572522638';this.onerror=null;" alt="" ></a>
		<a href="https://www.instagram.com/ramdam_magazine/" class="spip_out" title="Suivez nous sur Instagram"><img width="16"  src="plugins/ramdamsquelettes/images/instagram.svg"  onerror="this.src='local/cache-vignettes/L16xH16/instagram-31e98.png?1572522650';this.onerror=null;" alt="" ></a>
	</div>
	<div class="header-links-compte">
		<a href="S-abonner-a-l-hebdo-de-Ramdam">S'abonner à la newsletter</a>
		<a href="Nouveau">Publier un évènement</a>
				<a href="Inscription">Créer mon compte</a>
		<a href="Connection">Me connecter</a>
			</div>
</div>

<div class="header-pub">
	
	<div class="inside">
		
			
			<a href="https://leprintempsdurire.com" class="spip_out"><img src='IMG/jpg/banniere-ramdam-printemps_du_rire_2020.jpg' alt='' width='728' height='90' /></a>
			
		
	</div>
	
</div>

<div class="header-main">
	<div class="header-main-cell header-main-lieux">
		<form action="https://www.ramdam.com" method="post" class="js-form-filtres">
			<input type="hidden" name="filtres" value="1">
			
			
			<label for="fd">Près de chez vous...</label>
			<select id="fd" name="filtre_departement" class="filtre filtre-departement ">
				<option value="*">Tous les départements</option>
				
				<option value="03" >Allier</option>
				
				<option value="04" >Alpes de Hautes-Provence</option>
				
				<option value="06" >Alpes-Maritimes</option>
				
				<option value="07" >Ardèche</option>
				
				<option value="09" >Ariège</option>
				
				<option value="11" >Aude</option>
				
				<option value="12" >Aveyron</option>
				
				<option value="13" >Bouches-du-Rhône</option>
				
				<option value="17" >Charente-Maritime</option>
				
				<option value="26" >Drôme</option>
				
				<option value="30" >Gard</option>
				
				<option value="31" >Haute-Garonne</option>
				
				<option value="32" >Gers</option>
				
				<option value="33" >Gironde</option>
				
				<option value="34" >Hérault</option>
				
				<option value="37" >Indre-et-Loire</option>
				
				<option value="41" >Loir-et-Cher</option>
				
				<option value="42" >Loire</option>
				
				<option value="46" >Lot</option>
				
				<option value="48" >Lozère</option>
				
				<option value="63" >Puy-de-Dôme</option>
				
				<option value="66" >Pyrénées-Orientales</option>
				
				<option value="67" >Bas-Rhin</option>
				
				<option value="69" >Rhône</option>
				
				<option value="75" >Paris</option>
				
				<option value="81" >Tarn</option>
				
				<option value="82" >Tarn-et-Garonne</option>
				
				<option value="83" >Var</option>
				
				<option value="87" >Haute-Vienne</option>
				
				<option value="88" >Vosges</option>
				
				<option value="92" >Hauts-de-Seine</option>
				
			</select>
			
				
			<!--!inserer_saisie_editer-->
		<div class="editer editer_filtre_quand saisie_date editer_odd">
			<label  for="champ_filtre_quand">... et quand ?</label>
			
			
			
			<input type="text" name="filtre_quand" class="text filtre filtre-date date" id="champ_filtre_quand"  />

 <script type='text/javascript'>/*<![CDATA[*/

function date_picker_options(){
	return {
		buttonText: 'Afficher le calendrier',
		buttonImage: 'plugins-dist/organiseur/prive/themes/spip/images/calendrier-16.png',
		buttonImageOnly: true,
		closeText: 'Fermer',
		prevText: 'précédent',
		nextText: 'suivant',
		currentText: 'aujourd’hui',
		closeText: 'Fermer',
		monthNames: [
			'janvier','février','mars','avril','mai','juin',
			'juillet','août','septembre','octobre','novembre','décembre'],
		monthNamesShort: [
			'janv.','févr.','mars','avr.','mai','juin',
			'juil.','août','sept.','oct.','nov.','déc.'],
		dayNames: [
			'dimanche','lundi','mardi','mercredi',
			'jeudi','vendredi','samedi'],
		dayNamesShort: [
			'dim.','lun.','mar.','mer.',
			'jeu.','ven.','sam.'],
		dayNamesMin: [
			'd.','l.','m.','m.',
			'j.','v.','s.'],
		dateFormat: 'dd/mm/yy',
		firstDay: 1,
		isRTL: false,
		changeMonth: true,
		changeYear: true,
		showOtherMonths: true,
		selectOtherMonths: true,
		yearRange: "c-60:c+40"
	};
}
function date_picker_init(){
	jQuery('input.date').not('.datePicker')
		.addClass('datePicker').each(function(){
			var options = {showOn: 'focus'};
			if (jQuery(this).attr('data-startDate'))
				options.minDate = jQuery(this).attr('data-startDate');
			if (jQuery(this).attr('data-endDate'))
				options.maxDate = jQuery(this).attr('data-endDate');
			if (jQuery(this).attr('data-yearRange'))
				options.yearRange = jQuery(this).attr('data-yearRange');
			jQuery(this)
				.datepicker(jQuery.extend(date_picker_options(),options))
				.trigger('datePickerLoaded');
		});
	jQuery("input.heure").not('.timePicker').addClass('timePicker').timePicker({step:30});
}
var date_picker_loading;
if (window.jQuery){
	jQuery(function(){
		if (jQuery('input.date,input.heure').length
			&& typeof date_picker_loading=="undefined"){
			date_picker_loading = jQuery.getScript('local/cache-js/jsdyn-formulaires_dateur_jquery_dateur_js-7fcee941.js?1572522650');
			date_picker_loading.done(function(){
				date_picker_init();
				onAjaxLoad(date_picker_init);
			})
		}
	});
}
/*]]>*/</script>
<style type="text/css">
div.time-picker{position:absolute;height:191px;width:4em;overflow:auto;background:#fff;border:1px solid #aaa;z-index:99998;margin:0}
div.time-picker-12hours{width:6em}
div.time-picker ul{list-style-type:none;margin:0;padding:0}
div.time-picker li{cursor:pointer;height:10px;font:12px/1 Helvetica,Arial,sans-serif;padding:4px 3px;box-sizing:content-box}
div.time-picker li.selected{background:#888;color:#fff}
img.ui-datepicker-trigger { display: inline-block; padding: 0; margin: 0px 0 0 -19px; vertical-align: middle; z-index:2 }
div.time-picker {font-size:11px;  width:5em; /* needed for IE */}
.formulaire_spip input.date {width:9em;padding-right:25px;}
.formulaire_spip input.heure {width:7em;}
</style>
			
			</div>
				
			<button class="js-visuallyhidden" type="submit">Choisir</button>
		</form>
	</div>
	<div class="header-main-cell header-main-logo">
		 <a rel="start home" href="https://www.ramdam.com/" title="Accueil">
		<img height="110"  src="plugins/ramdamsquelettes/images/logo.svg"  onerror="this.src='local/cache-vignettes/L324xH110/logo-3e1e9.png?1572522638';this.onerror=null;" alt="" > </a>
	</div>
	<div class="header-main-cell header-main-mag block-link">
		
		<div class="couv">
		<img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L78xH110/arton45-af24a.jpg?1582560233" width='78' height='110' />
		</div>
		<div class="decouvrez">
		<img width="32"  src="plugins/ramdamsquelettes/images/magazine.svg"  onerror="this.src='local/cache-vignettes/L32xH24/magazine-04a8e.png?1572522651';this.onerror=null;" alt="" ><a href="Ramdam-no143-mars-avril">Découvrez le magazine</a>
			<br><strong>Ramdam n&#176;143 mars avril</strong>
		</div>
		

	</div>
</div>



<form action="https://www.ramdam.com" method="post" class="header-search-small">
	<input type="hidden" name="filtres" value="1">
	<input type="hidden" name="filtres_bis" value="1">

	<label for="fd2">Quoi ?</label>
	<select id="fd2" name="id_categorie_recherche">
		<option value="*">Tout</option>
		
		<option value="1" >Musique</option>
		
		<option value="2" >Classique</option>
		
		<option value="3" >Théâtre</option>
		
		<option value="4" >Danse</option>
		
		<option value="5" >Cirque/Rue</option>
		
		<option value="6" >Jeune Public</option>
		
		<option value="7" >Expos</option>
		
		<option value="8" >Festival</option>
		
		<option value="9"  selected="selected">Divers</option>
		
	</select>

	<label for="fd1">Près de chez vous...</label>
	<select id="fd1" name="filtre_departement_bis">
		<option value="*">Tous les départements</option>
		
		<option value="03" >Allier</option>
		
		<option value="04" >Alpes de Hautes-Provence</option>
		
		<option value="06" >Alpes-Maritimes</option>
		
		<option value="07" >Ardèche</option>
		
		<option value="09" >Ariège</option>
		
		<option value="11" >Aude</option>
		
		<option value="12" >Aveyron</option>
		
		<option value="13" >Bouches-du-Rhône</option>
		
		<option value="17" >Charente-Maritime</option>
		
		<option value="26" >Drôme</option>
		
		<option value="30" >Gard</option>
		
		<option value="31" >Haute-Garonne</option>
		
		<option value="32" >Gers</option>
		
		<option value="33" >Gironde</option>
		
		<option value="34" >Hérault</option>
		
		<option value="37" >Indre-et-Loire</option>
		
		<option value="41" >Loir-et-Cher</option>
		
		<option value="42" >Loire</option>
		
		<option value="46" >Lot</option>
		
		<option value="48" >Lozère</option>
		
		<option value="63" >Puy-de-Dôme</option>
		
		<option value="66" >Pyrénées-Orientales</option>
		
		<option value="67" >Bas-Rhin</option>
		
		<option value="69" >Rhône</option>
		
		<option value="75" >Paris</option>
		
		<option value="81" >Tarn</option>
		
		<option value="82" >Tarn-et-Garonne</option>
		
		<option value="83" >Var</option>
		
		<option value="87" >Haute-Vienne</option>
		
		<option value="88" >Vosges</option>
		
		<option value="92" >Hauts-de-Seine</option>
		
	</select>
	
	<label for="fd3">... et quand ?</label>
	<input type="date" name="filtre_quand_bis" value="" id="fd3">

	<button class="" type="submit">Chercher</button>
</form>



<nav class="header-nav">
	<ul class="header-nav-categories">
		<li><a href="https://www.ramdam.com">Tout</a></li>
		
		<li><a href="Musique" class="nav-categorie1">Musique</a></li>
		
		<li><a href="Classique" class="nav-categorie2">Classique</a></li>
		
		<li><a href="Theatre" class="nav-categorie3">Théâtre</a></li>
		
		<li><a href="Danse" class="nav-categorie4">Danse</a></li>
		
		<li><a href="Cirque-Rue" class="nav-categorie5">Cirque/Rue</a></li>
		
		<li><a href="Jeune-Public" class="nav-categorie6">Jeune Public</a></li>
		
		<li><a href="Expos" class="nav-categorie7">Expos</a></li>
		
		<li><a href="Festival" class="nav-categorie8">Festival</a></li>
		
		<li  class="current"><a href="Divers" class="nav-categorie9">Divers</a></li>
		
		<li class="header-nav-recherche">
			
<form action="spip.php?page=recherche" method="get">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label class="visuallyhidden" for="recherche">Rechercher :</label>
	<input type="search" class="search text" size="10" name="recherche" id="recherche" placeholder="Recherche" accesskey="4" autocapitalize="off" autocorrect="off"/>
	<button type="submit" class=""><img width="20"  src="plugins/ramdamsquelettes/images/picto-loupe.svg"  onerror="this.src='local/cache-vignettes/L20xH20/picto-loupe-04cf5.png?1572522638';this.onerror=null;" alt="" ><span class="visuallyhidden">Rechercher</span></button>
</form>

		</li>
	</ul>
</nav>		</header>
		
		<div class="main-content container">

			
			
			<div class="content " role="main">
				<article class="fiche_objet fiche_evenement evenement">
	<header class="cartouche">
		<p class="categorie categorie9">Divers</p>
		<h1><span class="crayon evenement-nom-26284 ">Coronavirus : annulations, reports</span></h1>
	</header>

	
	
	<div class="main">
		
		<div class=" infos">
			
			
			<div class="detail  detail-seul">
				<p class='date'>
					<img width="27"  src="plugins/ramdamsquelettes/images/icone-date.svg"  onerror="this.src='local/cache-vignettes/L27xH21/icone-date-978a2.png?1572522651';this.onerror=null;" alt="" >Du 7 au 14 mars
					
				</p>

				 
				<p class="lieu">
					<img width="18"  src="plugins/ramdamsquelettes/images/icone-lieu.svg"  onerror="this.src='local/cache-vignettes/L18xH30/icone-lieu-23380.png?1572522651';this.onerror=null;" alt="" >
					<br>Occitanie
				</p>
				
				
				
				
			</div>
		</div>


		<div class="bloc-imprimer-partager">
			 
			 
			<div class="outil outil-imprimer">
				<a href="javascript:window.print();" alt="Imprimer cette page"><span class="titre-outil">Imprimer</span></a>
			</div>

			<div class="outil outil-envoyer">
				<a id="recommander_bouton">Recommander</a>
<script type="text/javascript">/* <![CDATA[ */
	jQuery(function(){
(function($){
$("div#formulaire_recommander").hide().css("height","").removeClass('hide');
$("#recommander>h2, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false;
});
}(jQuery));
});

/* ]]> */</script></div>
			
			<div class="outil outil-fb">
				Partager
				<a rel="nofollow" class="spip_out outil-fb"
				   href="http://www.facebook.com/share.php?u=https://www.ramdam.com/Coronavirus-annulations-reports" onclick="return bt_fb_click()"
				   title="Partager sur Facebook">
					<img src="plugins/ramdamsquelettes/images/bt-social-facebook.png" alt=""/>
				</a>
				<a rel="nofollow" class="spip_out outil-tw" href="https://twitter.com/share?via=Ramdam_Magazine&text=Coronavirus+%3A+annulations%2C+reports+-+Du+7+au+14+mars+%2F+Occitanie%2C+"  title="Partager sur Twitter">
					<img src="plugins/ramdamsquelettes/images/bt-social-twitter.png" alt=""/>
				</a>
			</div>

			<!-- <div class="outil outil-commenter"><a class="commenter fond_secteur" href="#forum">Commenter</a></div>-->

		</div>
		<div class="ajax">
			<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">



 
<form method="post" action="/Coronavirus-annulations-reports"><div>
	<div><input name='formulaire_action' type='hidden'
		value='recommander' /><input name='formulaire_action_args' type='hidden'
		value='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' /><input type='hidden' name='_jeton' value='ba5d32b9742738735416c554c6aa414fb24469a0' /></div><div class="editer-groupe">
		<div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</div><div class="editer editer_recommander_from">
			<label for='recommander_from'>Votre adresse email</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
		</div>
		<div class="editer editer_recommander_to">
			<label for='recommander_to'>Destinataire</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
		</div>
		<div class="editer editer_recommander_message">
			<label for='recommander_message'>Texte de votre message</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
		</div>
	</div>
	<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
	</div></form>

</div></div>
		
		<div class='crayon evenement-description-26284 description'><p>En raison des risques liés au Covid-19, un certain nombre de spectacles et salons susceptibles de rassembler plus de 1000 personnes, sont annulés ou reportés à des dates ultérieures. Tour d&#8217;horizon, non-exhaustif.</p>
<p><strong>> Zénith de Toulouse&nbsp;:</strong> le concert d&#8217;Alain Souchon prévu le 12 mars est reporté au dimanche 13 septembre 2020 à 17h. <br class='autobr' />
Les billets restent valables pour cette date de report. les concerts de Christophe Maé du 21 mars, de Gims (25 mars), Dadju (17 mars) sont également reportés (respectivement aux 27 octobre, 19 juin et 2 octobre), tout comme le spectacle de Norman (prévu le 20 mars), reporté au 9 avril.<br class='autobr' />
> Le Printemps du rire a décidé de reporter La Nuit du Printemps, initialement prévue le 27 mars, au 3 juin 2020, ainsi que la date du spectacle de Jean-Marie Bigard initialement prévu le 28 Mars au 4 juin 2020 à L&#8217;Onyx – Salle de spectacle de Plaisance du Touch. A cette heure, le reste de la programmation du Printemps de Rire est maintenue.<br class='autobr' />
> Annulation des représentations du spectacle Mon Premier Lac des Cygnes du 14 juin. <br class='autobr' />
> Annulation de la représentation du 24 mars d&#8217;Eric Serra en ciné-concert.</p>
<p><strong>> Le Bikini à Ramonville&nbsp;:</strong> les concerts des 12 mars (Caravan palace, reporté au 25 septembre), des 19 mars (Chinese Man, reporté au 5 novembre), des 24 mars (IAM, reporté au 6 octobre), sont reportés à des dates ultérieures. Les billets achetés restent valables pour ces nouvelles dates. Les autres spectacles sont pour l’instant maintenus.</p>
<p><strong>> Halle aux Grains à Toulouse&nbsp;:</strong> TEDxToulouse, qui devait se dérouler le samedi 11 avril, est reporté au 13 septembre 2020. Les billets déjà réservés seront valables pour la nouvelle date ou pourront être remboursés.</p>
<p><strong>> Casino Barrière à Toulouse&nbsp;:</strong> le spectacle de Maxime Gasteuil aura lieu le Mardi 16 juin 2020 à 20h30. <br class='autobr' />
> Le concert de LENNI-KIM prévu le 17 mai prochain au Casino Barrière de Toulouse est reporté à une date ultérieure, qui n&#8217;a pas encore été définie. <br class='autobr' />
> Le concert de David Hallyday prévu le 15 mars au Casino Barrière est reportée au Mardi 3 novembre 2020 à 20h30. Les billets restent valables pour cette date de report.</p>
<p>> Musicales franco-russes&nbsp;: la crise du coronavirus affecte plusieurs concerts et rencontres des Musicales franco-russes, du 10 au 24 mars, dont le concert de l&#8217;orchestre du Bolchoi du 10 mars.</p>
<p><strong>> Halle de la Machine à Toulouse&nbsp;:</strong> le spectacle de la Symphonie Mécanique, prévu initialement du 16 au 19 avril,  est reporté au mois de décembre (dates précises à venir) à la Halle de La Machine.</p>
<p><strong>> A Blagnac&nbsp;:</strong>  le festival du jeu, Blagnac joue, qui devait se dérouler le 21 mars, est reporté à une date ultérieure.</p>
<p><strong>> Salons TAF</strong><br class='autobr' />
Les deux salons TAF prévus cette semaine à Toulouse (les 11 et 12 mars) et Carcassonne (le 11 mars) sont reportés à l&#8217;automne. Les 11 autres salons TAF qui devaient se tenir d&#8217;ici le 14 mai seront également reprogrammés à l&#8217;automne.</p>
<p><strong>> A Montpellier, au parc des Expositions,</strong>  les salons MaisonMania et Natur@venture, qui devaient se tenir du 13 au 15 mars au Parc des Expositions sont reportés au 30, 31 mai et 1er juin 2020.</p>
<p><strong>> Au Zénith de Montpellier&nbsp;:</strong> Annulation de la représentation du 19 mars d&#8217;Eric Serra en ciné-concert.</p>
<p><strong>> Domaine d&#8217;O à Montpellier&nbsp;:</strong> Le concert du 21 mars des Chinese Man Records est annulé, et reporté au samedi 5 décembre 2020 à 20h30. Les autres spectacles de la fin de saison sont maintenus jusqu&#8217;à nouvel ordre, la jauge étant inférieure à 600 personnes.</p>
<p><strong>> Zinga Zanga à Béziers&nbsp;:</strong> le spectacle de Jarry initialement programmé le 21 mars 2020  est reporté au mardi 9 juin 2020 à 20h30 dans la même salle. Les billets pour cette date du 21 mars restent valables pour la date de report du 9 juin.</p>
<p><strong>> Archipel  à Perpignan&nbsp;:</strong> Suite à la mesure gouvernementale interdisant les rassemblements de plus de 1 000 personnes, la scène nationale de Perpignan informe son public que ses spectacles et concerts ne dépasseront pas cette jauge et sont maintenus jusqu&#8217;à nouvel ordre.</p>
<p>Photo&nbsp;: DR Bolchoi.</p></div>

		

		
		
		
		<p class="auteur">Publié par <a href="_ramdam_">Rédaction de Ramdam</a></p>
		
		
		<div class="coordonnees">
		<h2><br>Occitanie, </h2>
			<p>Autre</p>
			<p><br> </p>
			
			
			
		</div>
		
	</div>
	
	<aside>
		
		<a href="#forum" name="forum" id="forum"></a>	</aside>
	
</article>			</div>
			
			<aside class="aside secondary" id="aside">
				<div class="evenement-pub">
			<div class="inside">
				<a href="https://www.gospeltouchfestival.com/" class="spip_out pub"><img src='IMG/png/carrenum_gospeltouch.png' alt='' width='300' height='250' /></a>
				<div class="mention">Publicité</div>
			</div>
		</div>
		
		
		
		<div class="evenement-pub">
			<div class="inside">
				<a href="https://beauxarts.sete.fr/" class="spip_out pub"><img src='IMG/gif/carre_beaux_arts_de_sete_bis.gif' alt='' width='300' height='250' /></a>
				<div class="mention">Publicité</div>
			</div>
		</div>
			</aside>
			
		</div>
		
		<footer class="footer container">
			<nav class="footer-small footer-center footer-fixed nojs-hidden">
	<div class="icon">
		<div class="icon-bar"></div>
		<div class="icon-bar"></div>
		<div class="icon-bar"></div>
	</div>
	
	<img src='local/cache-vignettes/L59xH20/logo-ramdam-blanc-ffd8c.png?1572522640' width='59' height='20' />
	<span class="text">Le magazine, le site, les contacts... tous les liens utiles.</span>
</nav>

<div class="footer-menu footer-center">
	<div class="footer-close"><img src='local/cache-vignettes/L24xH24/icone-close-5c974.png?1572522640' width='24' height='24' alt='Fermer' /></div>
	<nav class="menu">
		<div class="menu-colonne">
			<a href="https://www.ramdam.com" title="Retour à l'accueil"><img src='local/cache-vignettes/L150xH52/logo-ramdam-blanc-ad435.png?1572522640' width='150' height='52' /></a>
		</div>
		
		<div class="menu-colonne">
			<p>Ramdam, le magazine</p>
			<ul>
				
				
				<li><a href="Ramdam-no143-mars-avril">Dernier numéro</a></li>
							
				
				
				<li><a href="Anciens-numeros">Anciens numéros</a></li>
				
				<li><a href="S-abonner-a-l-hebdo-de-Ramdam">S&#8217;abonner à l&#8217;hebdo de Ramdam</a></li>
				
				<li><a href="L-ours-de-Ramdam">L&#8217;ours de Ramdam</a></li>
				
			</ul>
		</div>
		
		<div class="menu-colonne">
			<p>Ramdam, le site</p>
			<ul>
				
				
				<li><a href="Contact">Contact</a></li>
				
				<li><a href="Mentions-legales">Mentions légales</a></li>
				
				<li><a href="Publicite-Annoncez-dans-Ramdam">Publicité&nbsp;: Annoncez dans Ramdam</a></li>
				
			</ul>
		</div>
		
		<div class="menu-colonne">
			<p>Contact</p>
			<ul>
				
				
				<li><a href="Service-Diffusion">Service Diffusion</a></li>
				
				<li><a href="Agence-Ligne-Sud">Agence Ligne Sud</a></li>
				
				<li><a href="Qui-sommes-nous">Qui sommes nous&nbsp;?</a></li>
				
			</ul>
		</div>
		
	</nav>
</div>


<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-71457828-1', 'auto');
	ga('send', 'pageview');

</script>		</footer>

	</div>
</body></html>