<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_evenement ltr fr no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_evenement ltr fr no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_evenement ltr fr no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_evenement ltr fr no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="page_evenement ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<!--<![endif]-->
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>

		<title>Low cost paradise - Danse - Ramdam Magazine</title>
<meta name="description" content="&#171; Toute ressemblance avec la r&#233;alit&#233; n&#039;est pas du tout une co&#239;ncidence &#187;. Et c&#039;est le Cirque Pardi ! qui le dit. Avec ce spectacle cr&#233;&#233; en 2019, le (...)" />
<link rel="canonical" href="https://www.ramdam.com/Low-cost-paradise" />

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Ramdam_Magazine">
<meta name="twitter:url" content="https://www.ramdam.com/Low-cost-paradise">
<meta name="twitter:title" content="Low cost paradise, Du 2 au 25 d&#233;cembre, La Grainerie / Balma">
<meta name="twitter:description" content="&#171; Toute ressemblance avec la r&#233;alit&#233; n&#039;est pas du tout une co&#239;ncidence &#187;. Et c&#039;est le Cirque Pardi ! qui le dit. Avec ce spectacle cr&#233;&#233; en 2019, le collectif de cirque moderne itin&#233;rant toulousain&#8230;">
<meta name="twitter:image:src" content="https://www.ramdam.com/local/cache-vignettes/L1200xH1060/evenementon32659-84608.jpg">

<meta property="og:site_name" content="Ramdam Magazine">
<meta property="og:title" content="Low cost paradise, Du 2 au 25 d&#233;cembre, La Grainerie / Balma">
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ramdam.com/Low-cost-paradise">
<meta property="og:description" content="&#171; Toute ressemblance avec la r&#233;alit&#233; n&#039;est pas du tout une co&#239;ncidence &#187;. Et c&#039;est le Cirque Pardi ! qui le dit. Avec ce spectacle cr&#233;&#233; en 2019, le collectif de cirque moderne itin&#233;rant toulousain&#8230;">
<meta property="og:image" content="https://www.ramdam.com/local/cache-vignettes/L1200xH1060/evenementon32659-84608.jpg"><meta name="generator" content="SPIP 3.2.16" />



<meta name="viewport" content="width=device-width, initial-scale=1.0">

<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"95%",minW:"",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "";
var box_settings_splash_height = "";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><!-- compact [
	plugins-dist/jquery_ui/css/ui/jquery-ui.css
	plugins-dist/mediabox/colorbox/white-simple/colorbox.css
	plugins/auto/coloration_code/v0.10.9/css/coloration_code.css
	plugins/auto/cvtupload/v1.23.3/css/cvtupload.css?1620573402
	plugins/auto/commandes/v1.19.2/css/commandes.css
	plugins/auto/media/v1.4.17/css/media.css
	plugins/auto/oembed/v2.4.0/css/oembed.css?1637944392
	local/cache-scss/theme-cssify-8b46793.css?1671643030
	plugins/ramdamsquelettes/javascript/slicknav/slicknav.css
] 73.8% -->
<link rel='stylesheet' href='local/cache-css/dcf20d66de657e9e4785ddd4f578b15c.css?1671643030' type='text/css' />









<script type='text/javascript' src='local/cache-js/dd443d9d3f59ed513bf9b6dfa2c587bc.js?1671033963'></script>
















<!-- insert_head -->
	
	<link rel="alternate" type="application/json+oembed" href="https://www.ramdam.com/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.ramdam.com%2FLow-cost-paradise" />
<!--[if lt IE 9]>
<script type="text/javascript" src="plugins/ramdamsquelettes/javascript/html5.js"></script>
<script type="text/javascript" src="plugins/ramdamsquelettes/javascript/respond.min.js"></script>
<![endif]-->	
<link rel='stylesheet' href='plugins/auto/saisies/v3.56.2/css/saisies.css?1654522778' type='text/css' media='all' />

<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/jquery-ui.css' />

<script type='text/javascript' src='plugins/auto/saisies/v3.56.2/javascript/saisies.js?1654522778'></script>
</head>
	<body>

<div class="wrapper">

	
		
		<div class="banner-vertical__container banner-vertical__container--left">
		
			<a href="https://produitenoccitanie.fr/?pk_campaign=Fetes2022&pk_source=Ramdam" class="spip_out">
			<span class="banner-vertical"><img src='IMG/jpg/b/5/a/habillage_je-dis-oui_noel-2022_450x990_vin_blanc.jpg' alt='' width='450' height='990' /></span>
			 </a>
		
		</div>
		
	
	
	<div class="page">
		
		<header class="header container">
			<div class="header-links">
	<div class="header-links-logo">
		 <a rel="start home" href="https://www.ramdam.com/" title="Accueil"><img width="55" class="logo"  src="plugins/ramdamsquelettes/images/logo.svg"  onerror="this.src='local/cache-vignettes/L55xH19/logo-b69df.png?1671033963';this.onerror=null;" alt="" > </a>
		<a href="https://www.facebook.com/ramdam.magazine" class="spip_out" title="Suivez nous sur Facebook"><img width="16"  src="plugins/ramdamsquelettes/images/facebook.svg"  onerror="this.src='local/cache-vignettes/L16xH15/facebook-59d45.png?1671033963';this.onerror=null;" alt="" ></a>
		<a href="https://twitter.com/Ramdam_Magazine" class="spip_out" title="Suivez nous sur Twitter"><img width="16"  src="plugins/ramdamsquelettes/images/twitter.svg"  onerror="this.src='local/cache-vignettes/L16xH15/twitter-46ef5.png?1671033963';this.onerror=null;" alt="" ></a>
		<a href="https://www.instagram.com/ramdam_magazine/" class="spip_out" title="Suivez nous sur Instagram"><img width="16"  src="plugins/ramdamsquelettes/images/instagram.svg"  onerror="this.src='local/cache-vignettes/L16xH16/instagram-31e98.png?1671033963';this.onerror=null;" alt="" ></a>
	</div>
	<div class="header-links-compte">
		<a href="S-abonner-a-l-hebdo-de-Ramdam">S'abonner à la newsletter</a>
		<a href="Nouveau">Publier un évènement</a>
				<a href="Inscription">Créer mon compte</a>
		<a href="Connection">Me connecter</a>
			</div>
</div>

<div class="header-pub">
	
	<div class="inside">
		
			
			<a href="https://produitenoccitanie.fr/?pk_campaign=Fetes2022&pk_source=Ramdam" class="spip_out"><img src='IMG/jpg/c/5/f/728x90_rouge.jpg' alt='' width='728' height='90' /></a>
			
		
	</div>
	
</div>

<div class="header-main">
	<div class="header-main-cell header-main-lieux">
		<form action="https://www.ramdam.com" method="post" class="js-form-filtres">
			<input type="hidden" name="filtres" value="1">
			
			
			<label for="fd">Près de chez vous...</label>
			<select id="fd" name="filtre_departement" class="filtre filtre-departement ">
				<option value="*">Tous les départements</option>
				
				<option value="11" >Aude</option>
				
				<option value="12" >Aveyron</option>
				
				<option value="30" >Gard</option>
				
				<option value="31" >Haute-Garonne</option>
				
				<option value="33" >Gironde</option>
				
				<option value="34" >Hérault</option>
				
				<option value="37" >Indre-et-Loire</option>
				
				<option value="46" >Lot</option>
				
				<option value="47" >Lot-et-Garonne</option>
				
				<option value="48" >Lozère</option>
				
				<option value="64" >Pyrénées-Atlantiques</option>
				
				<option value="65" >Hautes-Pyrénées</option>
				
				<option value="66" >Pyrénées-Orientales</option>
				
				<option value="75" >Paris</option>
				
				<option value="81" >Tarn</option>
				
				<option value="82" >Tarn-et-Garonne</option>
				
			</select>
			
				
			<!--!inserer_saisie_editer-->
		<div class="editer editer_filtre_quand saisie_date editer_odd">
			
			<label  class="editer-label"  for="champ_filtre_quand">... et quand ?</label>

			
			
			

			
			<p hidden id="format_date_filtre_quand">Saisir une date au format jj/mm/aaaa.</p>
<input type="text" name="filtre_quand" class="text filtre filtre-date date" id="champ_filtre_quand"  aria-describedby=" format_date_filtre_quand" />

 <script type='text/javascript'>/*<![CDATA[*/

function date_picker_options(){
	return {
		buttonText: 'Afficher le calendrier',
		buttonImage: 'plugins-dist/organiseur/prive/themes/spip/images/calendrier-16.png',
		buttonImageOnly: true,
		closeText: 'Fermer',
		prevText: 'précédent',
		nextText: 'suivant',
		currentText: 'aujourd’hui',
		closeText: 'Fermer',
		monthNames: [
			'janvier','février','mars','avril','mai','juin',
			'juillet','août','septembre','octobre','novembre','décembre'],
		monthNamesShort: [
			'janv.','févr.','mars','avr.','mai','juin',
			'juil.','août','sept.','oct.','nov.','déc.'],
		dayNames: [
			'dimanche','lundi','mardi','mercredi',
			'jeudi','vendredi','samedi'],
		dayNamesShort: [
			'dim.','lun.','mar.','mer.',
			'jeu.','ven.','sam.'],
		dayNamesMin: [
			'd.','l.','m.','m.',
			'j.','v.','s.'],
		dateFormat: 'dd/mm/yy',
		firstDay: 1,
		isRTL: false,
		changeMonth: true,
		changeYear: true,
		showOtherMonths: true,
		selectOtherMonths: true,
		yearRange: "c-60:c+40"
	};
}
function date_picker_init(){
	jQuery('input.date').not('.datePicker')
		.addClass('datePicker').each(function(){
			var options = {showOn: 'focus'};
			if (jQuery(this).attr('data-startDate'))
				options.minDate = jQuery(this).attr('data-startDate');
			if (jQuery(this).attr('data-endDate'))
				options.maxDate = jQuery(this).attr('data-endDate');
			if (jQuery(this).attr('data-yearRange'))
				options.yearRange = jQuery(this).attr('data-yearRange');
			jQuery(this)
				.datepicker(jQuery.extend(date_picker_options(),options))
				.trigger('datePickerLoaded');
		});
	jQuery("input.heure").not('.timePicker').addClass('timePicker').timePicker({step:30});
}
var date_picker_loading;
if (window.jQuery){
	jQuery(function(){
		if (jQuery('input.date,input.heure').length
			&& typeof date_picker_loading=="undefined"){
			date_picker_loading = jQuery.getScript('local/cache-js/jsdyn-formulaires_dateur_jquery_dateur_js-d7c7d9fe.js?1671033963');
			date_picker_loading.done(function(){
				date_picker_init();
				onAjaxLoad(date_picker_init);
			})
		}
	});
}
/*]]>*/</script>
<style type="text/css">
div.time-picker{position:absolute;height:191px;width:4em;overflow:auto;background:#fff;border:1px solid #aaa;z-index:99998;margin:0}
div.time-picker-12hours{width:6em}
div.time-picker ul{list-style-type:none;margin:0;padding:0}
div.time-picker li{cursor:pointer;height:10px;font:12px/1 Helvetica,Arial,sans-serif;padding:4px 3px;box-sizing:content-box}
div.time-picker li.selected{background:#888;color:#fff}
img.ui-datepicker-trigger { display: inline-block; padding: 0; margin: 0px 0 0 -19px; vertical-align: middle; z-index:2 }
div.time-picker {font-size:11px;  width:5em; /* needed for IE */}
.formulaire_spip input.date {width:9em;padding-right:25px;}
.formulaire_spip input.heure {width:7em;}
</style>

			
			

			
			</div>
				
			<button class="js-visuallyhidden" type="submit">Choisir</button>
		</form>
	</div>
	<div class="header-main-cell header-main-logo">
		 <a rel="start home" href="https://www.ramdam.com/" title="Accueil">
		<img height="110"  src="plugins/ramdamsquelettes/images/logo.svg"  onerror="this.src='local/cache-vignettes/L324xH110/logo-3e1e9.png?1671033963';this.onerror=null;" alt="" > </a>
	</div>
	<div class="header-main-cell header-main-mag block-link">
		
		<div class="couv">
		<img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L78xH110/arton61-3edc7.jpg?1671033965" width='78' height='110' />
		</div>
		<div class="decouvrez">
		<img width="32"  src="plugins/ramdamsquelettes/images/magazine.svg"  onerror="this.src='local/cache-vignettes/L32xH24/magazine-04a8e.png?1671033964';this.onerror=null;" alt="" ><a href="Ramdam-no159-novembre-decembre">Découvrez le magazine</a>
			<br><strong>Ramdam n&#176;159 novembre-décembre</strong>
		</div>
		

	</div>
</div>



<form action="https://www.ramdam.com" method="post" class="header-search-small">
	<input type="hidden" name="filtres" value="1">
	<input type="hidden" name="filtres_bis" value="1">

	<label for="fd2">Quoi ?</label>
	<select id="fd2" name="id_categorie_recherche">
		<option value="*">Tout</option>
		
		<option value="1" >Musique</option>
		
		<option value="2" >Classique</option>
		
		<option value="3" >Théâtre</option>
		
		<option value="4"  selected="selected">Danse</option>
		
		<option value="5" >Cirque/Rue</option>
		
		<option value="6" >Jeune Public</option>
		
		<option value="7" >Expos</option>
		
		<option value="8" >Festival</option>
		
		<option value="9" >Divers</option>
		
	</select>

	<label for="fd1">Près de chez vous...</label>
	<select id="fd1" name="filtre_departement_bis">
		<option value="*">Tous les départements</option>
		
		<option value="11" >Aude</option>
		
		<option value="12" >Aveyron</option>
		
		<option value="30" >Gard</option>
		
		<option value="31" >Haute-Garonne</option>
		
		<option value="33" >Gironde</option>
		
		<option value="34" >Hérault</option>
		
		<option value="37" >Indre-et-Loire</option>
		
		<option value="46" >Lot</option>
		
		<option value="47" >Lot-et-Garonne</option>
		
		<option value="48" >Lozère</option>
		
		<option value="64" >Pyrénées-Atlantiques</option>
		
		<option value="65" >Hautes-Pyrénées</option>
		
		<option value="66" >Pyrénées-Orientales</option>
		
		<option value="75" >Paris</option>
		
		<option value="81" >Tarn</option>
		
		<option value="82" >Tarn-et-Garonne</option>
		
	</select>
	
	<label for="fd3">... et quand ?</label>
	<input type="date" name="filtre_quand_bis" value="" id="fd3">

	<button class="" type="submit">Chercher</button>
</form>



<nav class="header-nav">
	<ul class="header-nav-categories">
		<li><a href="https://www.ramdam.com">Tout</a></li>
		
		<li><a href="Musique" class="nav-categorie1">Musique</a></li>
		
		<li><a href="Classique" class="nav-categorie2">Classique</a></li>
		
		<li><a href="Theatre" class="nav-categorie3">Théâtre</a></li>
		
		<li  class="current"><a href="Danse" class="nav-categorie4">Danse</a></li>
		
		<li><a href="Cirque-Rue" class="nav-categorie5">Cirque/Rue</a></li>
		
		<li><a href="Jeune-Public" class="nav-categorie6">Jeune Public</a></li>
		
		<li><a href="Expos" class="nav-categorie7">Expos</a></li>
		
		<li><a href="Festival" class="nav-categorie8">Festival</a></li>
		
		<li><a href="Divers" class="nav-categorie9">Divers</a></li>
		
		<li class="header-nav-recherche">
			
<form action="spip.php?page=recherche" method="get">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label class="visuallyhidden" for="recherche">Rechercher :</label>
	<input type="search" class="search text" size="10" name="recherche" id="recherche" placeholder="Recherche" accesskey="4" autocapitalize="off" autocorrect="off"/>
	<button type="submit" class=""><img width="20"  src="plugins/ramdamsquelettes/images/picto-loupe.svg"  onerror="this.src='local/cache-vignettes/L20xH20/picto-loupe-04cf5.png?1671033965';this.onerror=null;" alt="" ><span class="visuallyhidden">Rechercher</span></button>
</form>

		</li>
	</ul>
</nav>		</header>
		
		<div class="main-content container">

			
			
			<div class="content " role="main">
				<article class="fiche_objet fiche_evenement evenement">
	<header class="cartouche">
		<p class="categorie categorie4">Danse</p>
		<h1><span class="crayon evenement-nom-32659 ">Low cost paradise</span></h1>
	</header>

	
	
	<div class="main">
		
		<div class=" infos">
			<div class="image">
				<a href="IMG/evenementon32659.jpg" class="logo mediabox">
				<img class='spip_logo spip_logos' alt='Low cost paradise' src="local/cache-gd2/2e/91cf2df315b619ff5a10b3bf6921e1.jpg?1671039274" width='300' height='265' />
				</a>
			</div>
			
			<div class="detail ">
				<p class='date'>
					<img width="27"  src="plugins/ramdamsquelettes/images/icone-date.svg"  onerror="this.src='local/cache-vignettes/L27xH21/icone-date-978a2.png?1671033965';this.onerror=null;" alt="" >Du 2 au 25 décembre
					
				</p>

				 
				<p class="lieu">
					<img width="18"  src="plugins/ramdamsquelettes/images/icone-lieu.svg"  onerror="this.src='local/cache-vignettes/L18xH30/icone-lieu-23380.png?1671033965';this.onerror=null;" alt="" ><span class="ville">Balma</span>
					<br>La Grainerie
				</p>
				
				
				
				
			</div>
		</div>


		<div class="bloc-imprimer-partager">
			 
			 
			<div class="outil outil-imprimer">
				<a href="javascript:window.print();" alt="Imprimer cette page"><span class="titre-outil">Imprimer</span></a>
			</div>

			<div class="outil outil-envoyer">
				<a id="recommander_bouton">Recommander</a>
<script type="text/javascript">/* <![CDATA[ */
	jQuery(function(){
(function($){
$("div#formulaire_recommander").hide().css("height","").removeClass('hide');
$("#recommander>h2, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false;
});
}(jQuery));
});

/* ]]> */</script></div>
			
			<div class="outil outil-fb">
				Partager
				<a rel="nofollow" class="spip_out outil-fb"
				   href="http://www.facebook.com/share.php?u=https://www.ramdam.com/Low-cost-paradise" onclick="return bt_fb_click()"
				   title="Partager sur Facebook">
					<img src="plugins/ramdamsquelettes/images/bt-social-facebook.png" alt=""/>
				</a>
				<a rel="nofollow" class="spip_out outil-tw" href="https://twitter.com/share?url=https://www.ramdam.com/Low-cost-paradise&via=Ramdam_Magazine&text=Low+cost+paradise+-+Du+2+au+25+d%C3%A9cembre+%2F+La+Grainerie%2C+Balma"  title="Partager sur Twitter">
					<img src="plugins/ramdamsquelettes/images/bt-social-twitter.png" alt=""/>
				</a>
			</div>

			<!-- <div class="outil outil-commenter"><a class="commenter fond_secteur" href="#forum">Commenter</a></div>-->

		</div>
		<div class="ajax">
			<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">



 
<form method="post" action="/Low-cost-paradise"><div>
	<div><input name='formulaire_action' type='hidden'
		value='recommander' /><input name='formulaire_action_args' type='hidden'
		value='LeJ6iaScOtCHVN0YkNCfPG/KT6Sknim651w+jXL3oC4ao4D7Y2HyBNbal+8OBsrAf6h3dYtNDfJ6KxFAVbGF+fVAw5c12JmNVxul/cWOznGyWsMx20XkYsZo8FPjbs0h1jL64f7An3qYKsMvd1jcK+CMYit90BA6jjUEyyGhEjRMcfl3v48a6FKEE8mBZClZb7BsIT/Yg7jf3gz4DDb463srtivP6ImQJnDYQXTFRTOABM0JnYNyDE87R7k7rhzCn2vsaB8H26ZxsB5dvaUcMC/o0ArKYMkKaNsqO+4y2Gk6aO7atu80PkcrpmnZ958FF8gUYut7jApsc6Jq5j7awtcY0GqlbAASfqUTC09MznfjWohkxBUhjaEjZTxZCydqJgniK1bQFPds9H85rT3mkRD2kAYvv6HHIbwBJAua0qvVt4JXNkdMPok68uSXIfg8DGiBi3/Usv2cGGQfmB5MbePY188nHG1PD+xDtOFZQ1XAtGl9wuDTrvVbsU6LCsWaYfXrCuoTecjo2cG7tANaj7pSdX85Hi5lIhmaKeC2HFIIFmWMjxGyDZvCsUVZOW1vQx7RMrIx5+Xr8IOR3wItH52Cz8qYCxXZLG1tWQU+rMvqIucd1bUzZ6NsVhi7PEe9/NfoIqRlLS9DeXJGMtI6Usx/JjIUp2pNkD6oKlglSR39Wfrw/vnIn+rqcDzH4GuVIONsoMezoAOQnUU6/fUcda9QQrRcuSxP2rfruNMY54cNSa7b1ORGbMFqdMSRBLH7PcjxVw9QQePrWV4CWQVeSQe4ujr0E7e7Grh8PVXsnbE3GoJkgmJLoyh7BFQzbdarWF1w8VFxHEVOupSw27VczJYa2pizf4UgNPt0OTBbWxrMqU4fudhZylzUnOA1BoKFUA4CJi7Mmuumb97C04x72V6u9umr+CV6wIYNURiKIunPkOL//L0zcvctH0cW3e5mmS2/P7ppThm1hzXxiej2MwkfZULbjerGTZMWjjuwBux2SN9J715LtzH5GxPAaQiOcnABx/cWsm2tQi6BlIQU2yeV/ZqjOPjLc/TOLYVAgEtONHWAem/qlROSx0N/3xl7zwRh1voyb8yusB+D3FTIo2KCDk7Gpky/Wbcrks78myTBmXV5aiNj5bv0AnQceo2eEGAOZQoOENsH6+fLQUTxAkYFa+IUkxYONzOF+9Dy5G6rZxQVxNgPEM0Ehu5uhPYMNHHL2rKXiV42GYTgTEbVrA==' /><input name='formulaire_action_sign' type='hidden'
		value='' /><input type='hidden' name='_jeton' value='8a3e89f9492479a1f2c31269b648c59a42c6a0d4' /><label class='check_if_nobot'><input type='checkbox' name='_nospam_encrypt' value='1' /> Je ne suis pas un robot</label></div><div class="editer-groupe">
		<div class="editer editer_recommander_from">
			<label for='recommander_from'>Votre adresse email</label><input type='text' class='text forml' id='recommander_from' name='x_T3pJR1NXTUI3aUtjL1lwQ1VURG1Hdm1reFE9PQ' value='' />
		</div>
		<div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name='x_T3pJR1htc0Q2Q091OG90RVd6WT0' id="give_me_your_email" value="" size="10" />
</div><div class="editer editer_recommander_to">
			<label for='recommander_to'>Destinataire</label><input type='text' class='text forml formo' id='recommander_to' name='x_T3pJR1NXTUI3aUtjL1lwQ1VURG1DT1E9' value='' />
		</div>
		<div class="editer editer_recommander_message">
			<label for='recommander_message'>Texte de votre message</label><textarea class='text forml' id='recommander_message' name='x_T3pJR1NXTUI3aUtjL1lwQ1VURG1FZTY0Mi93a0x3PT0' rows='5' cols='30'></textarea>
		</div>
	</div>
	<p class='boutons spip_bouton'><input type='submit' class='submit' name='x_T3pJR1NXTUI3aUtjL1lwQ1VURG1HZWFxd2ZFPQ' value='Recommander' /></p>
	</div><input type='hidden' disabled='disabled' name='url_inserer_modeles' value='https://www.ramdam.com/spip.php?page=inserer_modeles&amp;modalbox=oui' /></form>

</div></div>
		
		<div class='crayon evenement-description-32659 description'><p><strong>&#171;&nbsp;Toute ressemblance avec la réalité n’est pas du tout une coïncidence&nbsp;&#187;. Et c&#8217;est le Cirque Pardi&nbsp;! qui le dit. </strong></p>
<p>Avec ce spectacle créé en 2019, le collectif de cirque moderne itinérant toulousain s&#8217;installe à la Grainerie pour 17 représentations, et ce sera Noël en décembre. Sous un chapiteau jaune de 350 places (le leur), c&#8217;est-à-dire chez eux. Vélo, tapis, corde, fumée et musique en direct, mais pas que, car les neuf compères, aiguillonnés par d&#8217;autres complices en coulisses (apparentes) savent presque tout faire.</p>
<p>Bien balancé, Low cost paradise a bénéficié du regard extérieur de Garniouze (aka Christophe Lafargue, cofondateur d&#8217;Okupa Mobil et compagnon de route du Phun). Ici, on ne craint pas les survêtements, les paillettes, un zeste d&#8217;années 80 et puisque l&#8217;époque est chaotique, on a choisi de danser jusqu&#8217;à la fin sur une bande-son live originale (la leur).</p>
<p>Fil, roulettes, danse, trapèze, maquillage, show-biz, des scènes s&#8217;enchaînent, autant de tableaux du réel. Entre magie et clowneries, s&#8217;esquisse un tourbillon acrobatique&nbsp;: et si c&#8217;était tout simplement le film de nos vies qui se tournait sous nos yeux&nbsp;? PL</p>
<p>Photo&nbsp;: Circüsography</p></div>

		

		
		
		
		<p class="auteur">Publié par <a href="_ramdam_">Rédaction de Ramdam</a></p>
		
		
		<div class="coordonnees">
		<h2><br>La Grainerie, Balma</h2>
			
			<p>61 rue St Jean<br>31130 Balma</p>
			<p>Tél : 05 61 24 33 91</p>
			
			
		</div>
		
	</div>
	
	<aside>
		
		<a href="#forum" name="forum" id="forum"></a>	</aside>
	
</article>			</div>
			
			<aside class="aside secondary" id="aside">
				<div class="evenement-pub">
			<div class="inside">
				<a href="https://www.mirare.fr/albums/serenade-dhiver/" class="spip_out pub"><img src='IMG/jpg/b/1/4/elements_el_ramdam_cd1_300x250px_.jpg' alt='' width='300' height='250' /></a>
				<div class="mention">Publicité</div>
			</div>
		</div>
		
		
		
		<div class="evenement-pub">
			<div class="inside">
				<a href="https://www.hautegaronnetourisme.com/" class="spip_out pub"><img src='IMG/png/6/1/7/cdt_31_2022-ramdam-web_002_-2.png' alt='' width='300' height='250' /></a>
				<div class="mention">Publicité</div>
			</div>
		</div>
			</aside>
			
		</div>
		
		<footer class="footer container">
			<nav class="footer-small footer-center footer-fixed nojs-hidden">
	<div class="icon">
		<div class="icon-bar"></div>
		<div class="icon-bar"></div>
		<div class="icon-bar"></div>
	</div>
	
	<img src='local/cache-vignettes/L59xH20/logo-ramdam-blanc-ffd8c.png?1671033965' width='59' height='20' />
	<span class="text">Le magazine, le site, les contacts... tous les liens utiles.</span>
</nav>

<div class="footer-menu footer-center">
	<div class="footer-close"><img src='local/cache-vignettes/L24xH24/icone-close-5c974.png?1671033965' width='24' height='24' alt='Fermer' /></div>
	<nav class="menu">
		<div class="menu-colonne">
			<a href="https://www.ramdam.com" title="Retour à l'accueil"><img src='local/cache-vignettes/L150xH52/logo-ramdam-blanc-ad435.png?1671033965' width='150' height='52' /></a>
		</div>
		
		<div class="menu-colonne">
			<p>Ramdam, le magazine</p>
			<ul>
				
				
				<li><a href="Ramdam-no159-novembre-decembre">Dernier numéro</a></li>
							
				
				
				<li><a href="Anciens-numeros">Anciens numéros</a></li>
				
				<li><a href="S-abonner-a-l-hebdo-de-Ramdam">S&#8217;abonner à l&#8217;hebdo de Ramdam</a></li>
				
				<li><a href="L-ours-de-Ramdam">L&#8217;ours de Ramdam</a></li>
				
			</ul>
		</div>
		
		<div class="menu-colonne">
			<p>Ramdam, le site</p>
			<ul>
				
				
				<li><a href="Contact">Contact</a></li>
				
				<li><a href="Mentions-legales">Mentions légales</a></li>
				
				<li><a href="Publicite-Annoncez-dans-Ramdam">Publicité&nbsp;: Annoncez dans Ramdam</a></li>
				
			</ul>
		</div>
		
		<div class="menu-colonne">
			<p>Contact</p>
			<ul>
				
				
				<li><a href="Service-Diffusion">Service Diffusion</a></li>
				
				<li><a href="Agence-Ligne-Sud">Agence Ligne Sud</a></li>
				
				<li><a href="Qui-sommes-nous">Qui sommes nous&nbsp;?</a></li>
				
			</ul>
		</div>
		
	</nav>
</div>		</footer>

	</div>

	
		
			<div class="banner-vertical__container banner-vertical__container--right">
				
				<a href="https://produitenoccitanie.fr/?pk_campaign=Fetes2022&pk_source=Ramdam" class="spip_out">
				<span class="banner-vertical"><img src='IMG/jpg/2/9/1/habillage_je-dis-oui_noel-2022_450x990_vin_rouge.jpg' alt='' width='450' height='990' /></span>
				 </a>
				
			</div>
		
	
	
</div>

</body></html>