<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_evenement ltr fr no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_evenement ltr fr no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_evenement ltr fr no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_evenement ltr fr no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="page_evenement ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<!--<![endif]-->
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>

		<title>Musées : on rouvre ! - Expos - Ramdam Magazine</title>
<meta name="description" content="C&#039;est avec un enthousiasme non-dissimul&#233; que les mus&#233;es s&#039;appr&#234;tent &#224; accueillir un public sevr&#233; et donc en demande. Il s&#039;agit donc de ne pas rater les (...)" />
<link rel="canonical" href="https://www.ramdam.com/Musees-on-rouvre" />

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Ramdam_Magazine">
<meta name="twitter:url" content="https://www.ramdam.com/Musees-on-rouvre">
<meta name="twitter:title" content="Mus&#233;es : on rouvre !, Du 19 au 31 mai, Occitanie">
<meta name="twitter:description" content="C&#039;est avec un enthousiasme non-dissimul&#233; que les mus&#233;es s&#039;appr&#234;tent &#224; accueillir un public sevr&#233; et donc en demande. Il s&#039;agit donc de ne pas rater les retrouvailles (jauge, gel et distanciation sont&#8230;">
<meta name="twitter:image:src" content="https://www.ramdam.com/local/cache-vignettes/L1200xH800/evenementon27989-b3873.jpg">

<meta property="og:site_name" content="Ramdam Magazine">
<meta property="og:title" content="Mus&#233;es : on rouvre !, Du 19 au 31 mai, Occitanie">
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ramdam.com/Musees-on-rouvre">
<meta property="og:description" content="C&#039;est avec un enthousiasme non-dissimul&#233; que les mus&#233;es s&#039;appr&#234;tent &#224; accueillir un public sevr&#233; et donc en demande. Il s&#039;agit donc de ne pas rater les retrouvailles (jauge, gel et distanciation sont&#8230;">
<meta property="og:image" content="https://www.ramdam.com/local/cache-vignettes/L1200xH800/evenementon27989-b3873.jpg"><meta name="generator" content="SPIP 3.2.8" />



<meta name="viewport" content="width=device-width, initial-scale=1.0">

<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"95%",minW:"",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "";
var box_settings_splash_height = "";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/a783542f41e58e466ed5308bad844e9f.css?1620895527' type='text/css' />









<script type='text/javascript' src='local/cache-js/dd443d9d3f59ed513bf9b6dfa2c587bc.js?1620895522'></script>
















<!-- insert_head -->
	
	<link rel="alternate" type="application/json+oembed" href="https://www.ramdam.com/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.ramdam.com%2FMusees-on-rouvre" />
<!--[if lt IE 9]>
<script type="text/javascript" src="plugins/ramdamsquelettes/javascript/html5.js"></script>
<script type="text/javascript" src="plugins/ramdamsquelettes/javascript/respond.min.js"></script>
<![endif]-->	
<link rel='stylesheet' href='local/cache-css/cssdyn-saisies_css-f10b8929.css?1620895524' type='text/css' media='all' />

<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/jquery-ui.css' />

<script type='text/javascript' src='plugins/auto/saisies/v3.51.6/javascript/saisies.js?1617201478'></script>
</head>
	<body>

<div class="wrapper">

	
	
	<div class="page">
		
		<header class="header container">
			<div class="header-links">
	<div class="header-links-logo">
		 <a rel="start home" href="https://www.ramdam.com/" title="Accueil"><img width="55" class="logo"  src="plugins/ramdamsquelettes/images/logo.svg"  onerror="this.src='local/cache-vignettes/L55xH19/logo-b69df.png?1620895523';this.onerror=null;" alt="" > </a>
		<a href="https://www.facebook.com/ramdam.magazine" class="spip_out" title="Suivez nous sur Facebook"><img width="16"  src="plugins/ramdamsquelettes/images/facebook.svg"  onerror="this.src='local/cache-vignettes/L16xH15/facebook-59d45.png?1620895523';this.onerror=null;" alt="" ></a>
		<a href="https://twitter.com/Ramdam_Magazine" class="spip_out" title="Suivez nous sur Twitter"><img width="16"  src="plugins/ramdamsquelettes/images/twitter.svg"  onerror="this.src='local/cache-vignettes/L16xH15/twitter-46ef5.png?1620895523';this.onerror=null;" alt="" ></a>
		<a href="https://www.instagram.com/ramdam_magazine/" class="spip_out" title="Suivez nous sur Instagram"><img width="16"  src="plugins/ramdamsquelettes/images/instagram.svg"  onerror="this.src='local/cache-vignettes/L16xH16/instagram-31e98.png?1620895523';this.onerror=null;" alt="" ></a>
	</div>
	<div class="header-links-compte">
		<a href="S-abonner-a-l-hebdo-de-Ramdam">S'abonner à la newsletter</a>
		<a href="Nouveau">Publier un évènement</a>
				<a href="Inscription">Créer mon compte</a>
		<a href="Connection">Me connecter</a>
			</div>
</div>

<div class="header-pub">
	
</div>

<div class="header-main">
	<div class="header-main-cell header-main-lieux">
		<form action="https://www.ramdam.com" method="post" class="js-form-filtres">
			<input type="hidden" name="filtres" value="1">
			
			
			<label for="fd">Près de chez vous...</label>
			<select id="fd" name="filtre_departement" class="filtre filtre-departement ">
				<option value="*">Tous les départements</option>
				
				<option value="09" >Ariège</option>
				
				<option value="11" >Aude</option>
				
				<option value="12" >Aveyron</option>
				
				<option value="13" >Bouches-du-Rhône</option>
				
				<option value="31" >Haute-Garonne</option>
				
				<option value="32" >Gers</option>
				
				<option value="33" >Gironde</option>
				
				<option value="34" >Hérault</option>
				
				<option value="46" >Lot</option>
				
				<option value="47" >Lot-et-Garonne</option>
				
				<option value="64" >Pyrénées-Atlantiques</option>
				
				<option value="65" >Hautes-Pyrénées</option>
				
				<option value="66" >Pyrénées-Orientales</option>
				
				<option value="68" >Haut-Rhin</option>
				
				<option value="75" >Paris</option>
				
				<option value="81" >Tarn</option>
				
				<option value="82" >Tarn-et-Garonne</option>
				
			</select>
			
				
			<!--!inserer_saisie_editer-->
		<div class="editer editer_filtre_quand saisie_date editer_odd">
			<label  for="champ_filtre_quand">... et quand ?</label>
			
			
			
			<p hidden id="format_date_filtre_quand">Saisir une date au format jj/mm/aaaa.</p>
<input type="text" name="filtre_quand" class="text filtre filtre-date date" id="champ_filtre_quand"  aria-describedby=" format_date_filtre_quand" />

 <script type='text/javascript'>/*<![CDATA[*/

function date_picker_options(){
	return {
		buttonText: 'Afficher le calendrier',
		buttonImage: 'plugins-dist/organiseur/prive/themes/spip/images/calendrier-16.png',
		buttonImageOnly: true,
		closeText: 'Fermer',
		prevText: 'précédent',
		nextText: 'suivant',
		currentText: 'aujourd’hui',
		closeText: 'Fermer',
		monthNames: [
			'janvier','février','mars','avril','mai','juin',
			'juillet','août','septembre','octobre','novembre','décembre'],
		monthNamesShort: [
			'janv.','févr.','mars','avr.','mai','juin',
			'juil.','août','sept.','oct.','nov.','déc.'],
		dayNames: [
			'dimanche','lundi','mardi','mercredi',
			'jeudi','vendredi','samedi'],
		dayNamesShort: [
			'dim.','lun.','mar.','mer.',
			'jeu.','ven.','sam.'],
		dayNamesMin: [
			'd.','l.','m.','m.',
			'j.','v.','s.'],
		dateFormat: 'dd/mm/yy',
		firstDay: 1,
		isRTL: false,
		changeMonth: true,
		changeYear: true,
		showOtherMonths: true,
		selectOtherMonths: true,
		yearRange: "c-60:c+40"
	};
}
function date_picker_init(){
	jQuery('input.date').not('.datePicker')
		.addClass('datePicker').each(function(){
			var options = {showOn: 'focus'};
			if (jQuery(this).attr('data-startDate'))
				options.minDate = jQuery(this).attr('data-startDate');
			if (jQuery(this).attr('data-endDate'))
				options.maxDate = jQuery(this).attr('data-endDate');
			if (jQuery(this).attr('data-yearRange'))
				options.yearRange = jQuery(this).attr('data-yearRange');
			jQuery(this)
				.datepicker(jQuery.extend(date_picker_options(),options))
				.trigger('datePickerLoaded');
		});
	jQuery("input.heure").not('.timePicker').addClass('timePicker').timePicker({step:30});
}
var date_picker_loading;
if (window.jQuery){
	jQuery(function(){
		if (jQuery('input.date,input.heure').length
			&& typeof date_picker_loading=="undefined"){
			date_picker_loading = jQuery.getScript('local/cache-js/jsdyn-formulaires_dateur_jquery_dateur_js-d4299cf4.js?1620895524');
			date_picker_loading.done(function(){
				date_picker_init();
				onAjaxLoad(date_picker_init);
			})
		}
	});
}
/*]]>*/</script>
<style type="text/css">
div.time-picker{position:absolute;height:191px;width:4em;overflow:auto;background:#fff;border:1px solid #aaa;z-index:99998;margin:0}
div.time-picker-12hours{width:6em}
div.time-picker ul{list-style-type:none;margin:0;padding:0}
div.time-picker li{cursor:pointer;height:10px;font:12px/1 Helvetica,Arial,sans-serif;padding:4px 3px;box-sizing:content-box}
div.time-picker li.selected{background:#888;color:#fff}
img.ui-datepicker-trigger { display: inline-block; padding: 0; margin: 0px 0 0 -19px; vertical-align: middle; z-index:2 }
div.time-picker {font-size:11px;  width:5em; /* needed for IE */}
.formulaire_spip input.date {width:9em;padding-right:25px;}
.formulaire_spip input.heure {width:7em;}
</style>
			
			</div>
				
			<button class="js-visuallyhidden" type="submit">Choisir</button>
		</form>
	</div>
	<div class="header-main-cell header-main-logo">
		 <a rel="start home" href="https://www.ramdam.com/" title="Accueil">
		<img height="110"  src="plugins/ramdamsquelettes/images/logo.svg"  onerror="this.src='local/cache-vignettes/L324xH110/logo-3e1e9.png?1620895524';this.onerror=null;" alt="" > </a>
	</div>
	<div class="header-main-cell header-main-mag block-link">
		
		<div class="couv">
		<img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L78xH110/arton52-61195.jpg?1620895524" width='78' height='110' />
		</div>
		<div class="decouvrez">
		<img width="32"  src="plugins/ramdamsquelettes/images/magazine.svg"  onerror="this.src='local/cache-vignettes/L32xH24/magazine-04a8e.png?1620895524';this.onerror=null;" alt="" ><a href="Ramdam-no150-mai-juin">Découvrez le magazine</a>
			<br><strong>Ramdam n&#176;150 / mai juin</strong>
		</div>
		

	</div>
</div>



<form action="https://www.ramdam.com" method="post" class="header-search-small">
	<input type="hidden" name="filtres" value="1">
	<input type="hidden" name="filtres_bis" value="1">

	<label for="fd2">Quoi ?</label>
	<select id="fd2" name="id_categorie_recherche">
		<option value="*">Tout</option>
		
		<option value="1" >Musique</option>
		
		<option value="2" >Classique</option>
		
		<option value="3" >Théâtre</option>
		
		<option value="4" >Danse</option>
		
		<option value="5" >Cirque/Rue</option>
		
		<option value="6" >Jeune Public</option>
		
		<option value="7"  selected="selected">Expos</option>
		
		<option value="8" >Festival</option>
		
		<option value="9" >Divers</option>
		
	</select>

	<label for="fd1">Près de chez vous...</label>
	<select id="fd1" name="filtre_departement_bis">
		<option value="*">Tous les départements</option>
		
		<option value="09" >Ariège</option>
		
		<option value="11" >Aude</option>
		
		<option value="12" >Aveyron</option>
		
		<option value="13" >Bouches-du-Rhône</option>
		
		<option value="31" >Haute-Garonne</option>
		
		<option value="32" >Gers</option>
		
		<option value="33" >Gironde</option>
		
		<option value="34" >Hérault</option>
		
		<option value="46" >Lot</option>
		
		<option value="47" >Lot-et-Garonne</option>
		
		<option value="64" >Pyrénées-Atlantiques</option>
		
		<option value="65" >Hautes-Pyrénées</option>
		
		<option value="66" >Pyrénées-Orientales</option>
		
		<option value="68" >Haut-Rhin</option>
		
		<option value="75" >Paris</option>
		
		<option value="81" >Tarn</option>
		
		<option value="82" >Tarn-et-Garonne</option>
		
	</select>
	
	<label for="fd3">... et quand ?</label>
	<input type="date" name="filtre_quand_bis" value="" id="fd3">

	<button class="" type="submit">Chercher</button>
</form>



<nav class="header-nav">
	<ul class="header-nav-categories">
		<li><a href="https://www.ramdam.com">Tout</a></li>
		
		<li><a href="Musique" class="nav-categorie1">Musique</a></li>
		
		<li><a href="Classique" class="nav-categorie2">Classique</a></li>
		
		<li><a href="Theatre" class="nav-categorie3">Théâtre</a></li>
		
		<li><a href="Danse" class="nav-categorie4">Danse</a></li>
		
		<li><a href="Cirque-Rue" class="nav-categorie5">Cirque/Rue</a></li>
		
		<li><a href="Jeune-Public" class="nav-categorie6">Jeune Public</a></li>
		
		<li  class="current"><a href="Expos" class="nav-categorie7">Expos</a></li>
		
		<li><a href="Festival" class="nav-categorie8">Festival</a></li>
		
		<li><a href="Divers" class="nav-categorie9">Divers</a></li>
		
		<li class="header-nav-recherche">
			
<form action="spip.php?page=recherche" method="get">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label class="visuallyhidden" for="recherche">Rechercher :</label>
	<input type="search" class="search text" size="10" name="recherche" id="recherche" placeholder="Recherche" accesskey="4" autocapitalize="off" autocorrect="off"/>
	<button type="submit" class=""><img width="20"  src="plugins/ramdamsquelettes/images/picto-loupe.svg"  onerror="this.src='local/cache-vignettes/L20xH20/picto-loupe-04cf5.png?1620895524';this.onerror=null;" alt="" ><span class="visuallyhidden">Rechercher</span></button>
</form>

		</li>
	</ul>
</nav>		</header>
		
		<div class="main-content container">

			
			
			<div class="content " role="main">
				<article class="fiche_objet fiche_evenement evenement">
	<header class="cartouche">
		<p class="categorie categorie7">Expos</p>
		<h1><span class="crayon evenement-nom-27989 ">Musées : on rouvre !</span></h1>
	</header>

	
	
	<div class="main">
		
		<div class=" infos">
			<div class="image">
				<a href="IMG/evenementon27989.jpg" class="logo mediabox">
				<img class='spip_logo spip_logos' alt='Mus&#233;es : on rouvre !' src="local/cache-gd2/c8/8926136273573b1f107556e23bfde6.jpg?1621342707" width='300' height='200' />
				</a>
			</div>
			
			<div class="detail ">
				<p class='date'>
					<img width="27"  src="plugins/ramdamsquelettes/images/icone-date.svg"  onerror="this.src='local/cache-vignettes/L27xH21/icone-date-978a2.png?1620895541';this.onerror=null;" alt="" >Du 19 au 31 mai
					
				</p>

				 
				<p class="lieu">
					<img width="18"  src="plugins/ramdamsquelettes/images/icone-lieu.svg"  onerror="this.src='local/cache-vignettes/L18xH30/icone-lieu-23380.png?1620895541';this.onerror=null;" alt="" >
					<br>Occitanie
				</p>
				
				
				
				
			</div>
		</div>


		<div class="bloc-imprimer-partager">
			 
			 
			<div class="outil outil-imprimer">
				<a href="javascript:window.print();" alt="Imprimer cette page"><span class="titre-outil">Imprimer</span></a>
			</div>

			<div class="outil outil-envoyer">
				<a id="recommander_bouton">Recommander</a>
<script type="text/javascript">/* <![CDATA[ */
	jQuery(function(){
(function($){
$("div#formulaire_recommander").hide().css("height","").removeClass('hide');
$("#recommander>h2, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false;
});
}(jQuery));
});

/* ]]> */</script></div>
			
			<div class="outil outil-fb">
				Partager
				<a rel="nofollow" class="spip_out outil-fb"
				   href="http://www.facebook.com/share.php?u=https://www.ramdam.com/Musees-on-rouvre" onclick="return bt_fb_click()"
				   title="Partager sur Facebook">
					<img src="plugins/ramdamsquelettes/images/bt-social-facebook.png" alt=""/>
				</a>
				<a rel="nofollow" class="spip_out outil-tw" href="https://twitter.com/share?url=https://www.ramdam.com/Musees-on-rouvre&via=Ramdam_Magazine&text=Mus%C3%A9es+%3A+on+rouvre+%21+-+Du+19+au+31+mai+%2F+Occitanie%2C+"  title="Partager sur Twitter">
					<img src="plugins/ramdamsquelettes/images/bt-social-twitter.png" alt=""/>
				</a>
			</div>

			<!-- <div class="outil outil-commenter"><a class="commenter fond_secteur" href="#forum">Commenter</a></div>-->

		</div>
		<div class="ajax">
			<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">



 
<form method="post" action="/Musees-on-rouvre"><div>
	<div><input name='formulaire_action' type='hidden'
		value='recommander' /><input name='formulaire_action_args' type='hidden'
		value='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' /><input type='hidden' name='_jeton' value='645d0f8dd737f1f8b0cca6ca7a21dbcfd827a7f7' /></div><div class="editer-groupe">
		<div class="editer editer_recommander_from">
			<label for='recommander_from'>Votre adresse email</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
		</div>
		<div class="editer editer_recommander_to">
			<label for='recommander_to'>Destinataire</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
		</div>
		<div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</div><div class="editer editer_recommander_message">
			<label for='recommander_message'>Texte de votre message</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
		</div>
	</div>
	<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
	</div><input type='hidden' disabled='disabled' name='url_inserer_modeles' value='https://www.ramdam.com/spip.php?page=inserer_modeles&amp;modalbox=oui' /></form>

</div></div>
		
		<div class='crayon evenement-description-27989 description'><p><strong>C&#8217;est avec un enthousiasme non-dissimulé que les musées s&#8217;apprêtent à accueillir un public sevré et donc en demande. Il s&#8217;agit donc de ne pas rater les retrouvailles (jauge, gel et distanciation sont toujours de rigueur). Sélection (loin d&#8217;être exhaustive) de ces lieux de culture et de partage qui n&#8217;attendent plus que vous. </strong></p>
<p><strong>> Narbo Via, Narbonne</strong><br class='autobr' />
Après une ouverture prévue en décembre dernier, puis  repoussée en raison de la crise sanitaire, Narbo Via ouvrira enfin ses portes le 19 mai prochain.  Inutile de préciser que les visiteurs piaffent déjà d&#8217;impatience à l&#8217;idée de découvrir les 7000 pièces que renferme ce tout neuf musée de la latinité.<br class='autobr' />
Afin de respecter les nouvelles mesures sanitaires fixées par le gouvernement, le musée proposera des conditions de visites adaptées. Une jauge de 330 personnes pouvant visiter simultanément le musée a ainsi été fixée. Des créneaux de visite de 2 heures seront par ailleurs mis en place pour en faciliter l&#8217;accès. Les réservations en ligne seront disponibles dès le 15 mai directement sur le site du musée narbovia.fr. Un petit nombre de visiteurs pourra également rentrer dans le musée sans réservation, en patientant dans la file d&#8217;attente. Pour garantir la sécurité sanitaire de tous, Narbo Via a fait l&#8217;objet d&#8217;aménagements et de mesures spécifiques&nbsp;: parcours de visite à sens unique garantissant les distances de sécurité réglementaires, stylets à usage unique pour les dispositifs numériques... Devant l&#8217;interdiction des visites guidées groupées, des médiateurs seront disposés dans les différentes salles du musée afin d&#8217;accompagner les visiteurs au cours de leur visite.<br class='autobr' />
&nbsp;Programmation à venir&nbsp;: 
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Du 4 au 6 juin, Rendez-vous aux jardins&nbsp;: au Musée Narbo Via, déambulation dans les jardins et les espaces d&#8217;exposition, proposée par les médiateurs, entre histoire romaine et enjeux contemporains.<br class='autobr' />
À Amphoralis, découverte des vertus de plantes déjà connues sous l&#8217;Antiquité, accompagné de médiateurs.
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;18, 19 et 20 juin, Journées européennes de l&#8217;archéologie&nbsp;: visites archéo-nomades entre le musée Narbo Via et Amphoralis, l&#8217;Horreum ou le site archéologique du Clos de la Lombarde&nbsp;; visites découvertes du musée Narbo Via, d&#8217;Amphoralis et de l&#8217;Horreum&nbsp;; ateliers mosaïque, numismatique (Horreum)&nbsp;; fouille archéologique, céramologie et démonstration de tournage gallo-romain (Amphoralis)&nbsp;; musée mobile dans les jardins du musée Narbo Via.<br class='autobr' />
&nbsp;-28 juillet, le Festival Radio France Occitanie.<br class='autobr' />
&nbsp;-Septembre-janvier, première exposition temporaire du Musée&nbsp;: Veni, Vidi... Bâti&nbsp;!</p>
<p><strong>> La Coopérative-Musée Cérès Franco, Montolieu</strong><br class='autobr' />
Le musée va rouvrir ses portes le mercredi 19 mai prochain à partir de 10h. Exposition Les voleurs de feu à voir ou à redécouvrir jusqu&#8217;au 31 octobre.</p>
<p><strong>> L&#8217;Atelier Blanc, Villefranche-de-Rouergue</strong><br class='autobr' />
Les expositions "J’ai descendu dans mon jardin... Sève montante" et "Florilège", à l’Atelier Blanc et au Moulin des Arts de St-Rémy  réunissent cinq artistes qui invitent à observer la nature à travers leurs regards et de multiples médium. Elles sont prolongées jusqu’au dimanche 13 juin. Une performance dansée sera proposée samedi 5 juin à 16h30 par le laboratoire de recherches chorégraphiques de la Cie Turbulences, dirigée par Claire Amiet. Quatre danseurs convient petits et grands pour une déambulation libre dans le jardin de l’Atelier Blanc célébrant le végétal en lien avec l’exposition. L’Atelier Blanc en Bastide propose de nouveaux ateliers de création pour tous à compter du 1er juin.</p>
<p><strong>> Musée Soulages, Rodez</strong><br class='autobr' />
Jusqu&#8217;au 26 septembre, on découvre les cinq ensembles majeurs rassemblés par Gilles Barbier au musée Soulages&nbsp;: l&#8217;Orgue à pets, la Boîte noire, la Méga Maquette, Le Terrier, les Soupes et des gouaches inédites. On suit également le parcours du Chat de Geluck, qui lui aussi, visite le musée. Le parcours Pierre Soulages, Le Chat, etc est un ensemble de dessins, des inédits de l&#8217;été, et quelques peintures sur toile dispersées dans le musée, dans le hall, en contrepoint des œuvres du Maître.</p>
<p><strong>> Lieux culturels départementaux, Haute-Garonne</strong><br class='autobr' />
À l’occasion de la réouverture des lieux culturels, le Conseil départemental de Haute-Garonne propose au public un week-end &#8220;Portes ouvertes&#8221; les samedi 22 et dimanche 23 mai dans les lieux culturels départementaux&nbsp;: <br class='autobr' />
> Musée départemental de la Résistance &amp; de la Déportation, à Toulouse&nbsp;: Ouvert de 10h à 12h30 et de 13h30 à 18h. L&#8217;exposition temporaire  &#171;&nbsp;Three Letters. Peinture. Ecriture. Résistance&nbsp;&#187;, sera visible jusqu&#8217;au 20 septembre. <br class='autobr' />
SAMEDI 22 MAI
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;À partir de 10h, visites libres (dans la limite des jauges).
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;10h30&nbsp;: Visite hors-les-murs, sur inscription (limité à 10 personnes)
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;16h&nbsp;: Visites guidées des expositions permanente et temporaire, sur inscription (limité à 12 personnes).<br class='autobr' />
DIMANCHE 23 MAI
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;À partir de 10h, visites libres (dans la limite des jauges).
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;10h30&nbsp;: Visite hors-les-murs, sur inscription (limité à 10 personnes)
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;14h&nbsp;: Visites guidées des expositions permanente et temporaire en présence de l’artiste Emmanuel Bornstein, sur inscription (limité à 12 personnes)
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;16h&nbsp;: Visite guidée des expositions permanente et temporaire (6 personnes). Inscriptions&nbsp;: 05 34 33 17 46.<br class='autobr' />
> Galerie 3.1 (Toulouse)&nbsp;: Exposition &#171;&nbsp;In the same boat&nbsp;&#187; de Francesco Zizola (en partenariat avec le festival MAP Toulouse). Visites libres de l’exposition et temps d’échange et de médiation autour des actions de SOS méditerranée avec des bénévoles de l’association.<br class='autobr' />
> Musée de l’Aurignacien (Aurignac)&nbsp;: Ouvert de 14h à 18h. Entrée gratuite. Exposition permanente (34 personnes maximum).<br class='autobr' />
Samedi 22 mai à 14h&nbsp;: visite botanique d&#8217;une durée de 2h, réservation obligatoire (10 personnes maximum). Inscriptions&nbsp;: 05 61 90 90 72<br class='autobr' />
> Musée archéologique départemental (Saint- Bertrand-de Comminges)&nbsp;:  Ouvert de 10h à 18h Exposition permanente (10 personnes maximum).<br class='autobr' />
> Aux Archives départementales, ateliers et animations reprendront à partir du 1er juin. <br class='autobr' />
> Au Château de Laréole, Exposition Shift d&#8217;Emmanuel Bornstein et La collection revisité de Lucien Vieillard, du 5 juin au 26 septembre. <br class='autobr' />
> Aux Olivétains, à Saint-Bertrand-de-Comminges, exposition Un nouvel éden&nbsp;?&nbsp;: du 5 juin au 26 septembre.</p>
<p><strong>> La Fondation espace écureuil, Toulouse</strong><br class='autobr' />
L&#8217;espace écureuil rouvre ses portes en exposant les oeuvres des collèges et établissements du supérieur de l&#8217;académie de Toulouse ayant participé au projet pédagogique mené, comme chaque année, par la Fondation. Au total, 1200 élèves issus de 38 établissements de la région ont participé à ce projet pédagogique et leurs travaux d&#8217;arts plastiques seront présentés au public jusqu&#8217;au 12 juin sous le titre "Cher journal".</p>
<p><strong>> Le Muséum de Toulouse</strong><br class='autobr' />
Le Muséum s&#8217;est associé au musée des Confluences de Lyon pour proposer une exposition unique en son genre autour des magies. Mêlant collections historiques des deux musées et dispositifs magiques, l&#8217;exposition Magies Sorcelleries explore l&#8217;universalité et l&#8217;intemporalité des magies ainsi que la lisière entre savoirs scientifiques et savoirs occultes. <br class='autobr' />
Afin de respecter la jauge autorisée, des créneaux de visite seront proposés aux visiteurs&nbsp;: <br class='autobr' />
> exposition permanente&nbsp;: 240 visiteurs en simultané - 2 séances possibles&nbsp;: 10h à 13h30 et 14h à 17h30<br class='autobr' />
> exposition Magies-Sorcelleries&nbsp;: 45 visiteurs en simultané - 7 séances possibles&nbsp;: 10h15 - 11h15 - 12h15 - 13h45 - 14h45 - 15h45 - 16h45<br class='autobr' />
> bibliothèque Emile Cartailhac&nbsp;: 7 visiteurs en simultané - du mardi au samedi de 14h à 18h<br class='autobr' />
> médiathèque jeunesse&nbsp;: 7 visiteurs en simultané - mercredi et samedi de 14h à 18h<br class='autobr' />
> le laboratoire et l&#8217;atelier des tout-petits restent fermés jusqu&#8217;au 9 juin. <br class='autobr' />
 Pour éviter les files d&#8217;attente et garantir une place aux visiteurs à l&#8217;heure de leur choix, la réservation en ligne sur le site web du Muséum est fortement recommandée. Les groupes sont acceptés jusqu&#8217;à 6 personnes.</p>
<p><strong>> Les jardins du Muséum, Toulouse</strong><br class='autobr' />
Les Jardins du Muséum à Borderouge, rouvrent également le 19 mai, avec l&#8217;exposition de photos "La grande muraille verte qui sera visible pendant toute la saison". Pour accéder aux jardins et à l&#8217;exposition, la réservation par internet n&#8217;est pas nécessaire. Le nombre de personnes autorisées à arpenter les allées simultanément a été fixé à 170 personnes par demi-journée (10h à 12h30 et 14h à 18h) et les groupes ne doivent pas dépasser 6 personnes.</p>
<p><strong>> Le  Quai des Savoirs, Toulouse</strong><br class='autobr' />
Au Quai des savoirs, l&#8217;exposition De l&#8217;amour sera ouverte dès le 19 mai. Elle est prolongée jusqu&#8217;au 7 novembre 2021. Des séances de visite ont été prévus dans les différents espaces <br class='autobr' />
> Exposition De l&#8217;amour&nbsp;: 95 visiteurs en simultané - 4 séances possibles&nbsp;: 10h à 11h45 - 12h à 13h45 - 14h à 15h45 - 16h à 17h45<br class='autobr' />
> Quai des petits&nbsp;: 30 visiteurs en simultané - 4 séances possibles les mercredis après-midi et week-ends&nbsp;: 10h - 12h - 14h - 16h<br class='autobr' />
> Plateau créatif&nbsp;: 15 visiteurs en simultané - 2 séances possibles le week-end&nbsp;: 14h15 et 16h15 - <br class='autobr' />
 Il est fortement conseillé de réserver sa séance sur le site web du Quai des Savoirs. La réservation sera possible à partir du 18 mai 2021. Les groupes sont acceptés jusqu&#8217;à 6 personnes.</p>
<p> <strong>La Cité de l&#8217;espace, Toulouse</strong> <br class='autobr' />
Afin de permettre au public de suivre, en continu, la mission Alpha de Thomas Pesquet, la Cité de l&#8217;espace propose à ses visiteurs, dès sa réouverture le mercredi 19 mai 2021, de pénétrer à l&#8217;intérieur d&#8217;un centre de suivi opérationnel de la mission spatiale de l&#8217;astronaute français. Le public peut également suivre la Station spatiale internationale, ISS, en direct, ou découvrir plusieurs des expériences réalisées par Thomas Pesquet comme le Blob ou l&#8217;expérience sur le sommeil Dreams et s&#8217;assoir dans le siège d&#8217;un vaisseau Crew Dragon inspiré par celui utilisé par Thomas Pesquet pour rejoindre la Station Spatiale internationale à l&#8217;ISS.Des rendez-vous &#171;&nbsp;Café Alpha&nbsp;&#187; de 30 minutes sont proposés plusieurs fois par mois pour avoir les dernières nouvelles de la mission et échanger avec un spécialiste de la mission Alpha ou un artiste ou auteur inspiré par ce sujet. Le public pourra également embarquer pour un voyage lunaire inédit avec l&#8217;exposition temporaire &#171;&nbsp;LUNE, ÉPISODE II&nbsp;&#187;.<br class='autobr' />
Seules les animations la Coupole de l&#8217;Astronome, Rendez-vous Lune, capsule Soyouz seront inaccessibles compte tenu des contraintes sanitaires actuelles.</p>
<p><strong>L&#8217;envol des pionniers, Toulouse&nbsp;:</strong> <br class='autobr' />
Avec la réouverture de L&#8217;Envol des Pionniers le mercredi 19 mai prochain, découvrez la grande aventure humaine de l&#8217;aéropostale et l&#8217;exposition temporaire &#171;&nbsp;Antoine de Saint Exupéry, Un Petit Prince parmi les Hommes&nbsp;&#187;. La réouverture de l&#8217;exposition, dès le mercredi 19 mai 2021, coïncide avec la célébration du 75e anniversaire de la parution en France de l&#8217;œuvre la plus célèbre de l&#8217;écrivain&nbsp;: Le Petit Prince, véritable phénomène d&#8217;édition avec 200 millions d&#8217;exemplaires vendus et plus de 450 traductions. <br class='autobr' />
Seules les animations "Volez en Bréguet XIV" et le "Wagon Postal" resteront fermées pour des raisons de contraintes sanitaires.</p>
<p><strong>Et aussi, à Toulouse, à partir du 19 mai&nbsp;:</strong> 
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;musée Saint-Raymond
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;musée Georges-Labit
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Galerie du Château d&#8217;eau
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Le Couvent des Jacobins
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Chapelle des Carmélites
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Le Castelet
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Les Abattoirs
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;L&#8217;Envol des pionniers
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Aeroscopia, autre établissement métropolitain, accueillera le public le week-end, à partir du 22 mai.
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Le musée des Augustins - en travaux comme le musée Paul-Dupuy - continue à proposer des ressources en ligne, pour faire découvrir leurs collections sous des angles originaux.</p>
<p><strong>> Galerie 3.1, Toulouse</strong><br class='autobr' />
Exposition "In the same boat" de Francesco Zizola à La galerie 3.1, en partenariat avec le festival MAP Toulouse jusqu&#8217;au au 6 juin. Exposition réalisée en partenariat avec l&#8217;association de sauvetage en mer SOS Méditerranée, qui proposera des temps d&#8217;information et de médiation à cette occasion.</p>
<p><strong>> Tisser la nature. XVe – XXIe siècle - Une exposition, 4 lieux&nbsp;: Atelier-Musée Jean Lurçat, Saint-Laurent- les-Tours (Lot), jusqu&#8217;au 3 octobre 2021 / Musée de Lodève (Hérault), jusqu&#8217;au 22 août 2021 / Abbaye de La Chaise-Dieu (haute-Loire), jusqu&#8217;au 1er novembre 2021 / musée Dom Robert, Sorèze (Tarn), jusqu&#8217; au 3 octobre 2021</strong><br class='autobr' />
Les établissements du réseau TRAME[S] ont rassemblé pour vous un herbier géant composé de tapisseries du XVe au XXIe siècle. En vous promenant parmi ces œuvres monumentales (jusqu&#8217;à 7 mètres de long), vous voyagerez visuellement du mille-fleurs à l&#8217;abstraction. Au cours de la promenade, des sentiers surprenants s&#8217;ouvrent, ici à partir d&#8217;un détail, là autour d&#8217;un procédé technique choisi pour interpréter une fleur, une feuille, un arbre. Ce plaisir de l&#8217;observation minutieuse des œuvres tissées crée un lien intime entre le spectateur et la nature.</p>
<p><strong>Le Mrac Occitanie, Sérignan</strong><br class='autobr' />
Le Mrac rouvre ses portes mercredi 19 mai avec deux expositions qui invitent à observer le monde<br class='autobr' />
depuis la terre et l&#8217;espace... Un des temps fort de la Saison Africa 2020 (reportée en 2021), l&#8217;exposition collective "Distance Ardente" dont le commissariat est assuré par Hicham Daoudi, ainsi qu&#8217;un accrochage inédit de ses collections intitulé "La vie dans l&#8217;espace", deux propositions qui permettront au public de renouer avec la culture pour de tant attendus moments arty en famille ou entre amis.</p>
<p><strong>MAGCP, Cajarc</strong><br class='autobr' />
A partir du mercredi 19 mai les portes de la maison des arts Georges et claude pompidou s’ouvrent pour un programme court mais intense. Exposition, portes ouvertes de résidence, festival de performances...&nbsp;! 
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Magma&nbsp;: d éjà visible depuis le 21 mars, mais seulement par les fenêtres du centre d’art contemporain à Cajarc, l’exposition Magma ouvre ses portes au public jusqu’au dimanche 23 mai. Une courte semaine pour en profiter.
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;des portes ouvertes aux maisons daura&nbsp;: À Saint-Cirq Lapopie, les résidences internationales d’artistes de la MAGCP accueillent la résidence de printemps. Leurs œuvres seront visibles lors du Parcours d’art contemporain en vallée du Lot, Sol infini à partir du 3 juillet prochain. <br class='autobr' />
vendredi 21 mai à 18h  aux maisons daura, saint-cirq lapopie . Entrée libre  sur réservation (places limitées)&nbsp;: reservation@maGcp.fr ou 05 65 40 78 19 
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;un festival de performances&nbsp;: Pour la troisième année à la MAGCP, La Traversée associe des moments de découverte par le grand public de la diversité des pratiques et vise à sensibiliser à la multiplicité des perceptions et des imaginaires, par le biais de cette discipline exigeante de la performance. <br class='autobr' />
 samedi 22 mai et dimanche 23 mai.</p>
<p><strong>> Le lait, à Albi</strong><br class='autobr' />
On se précipite pour voir l&#8217;exposition de Hippolyte Hentgen, Ficus, présentée au centre d&#8217;art Le Lait, à Albi, jusqu au 20 juin 2021.</p>
<p><strong>Musée Raymond Lafage, Lisle-sur-Tarn</strong><br class='autobr' />
Du 19 au 31 mai, le musée vous propose de  découvrir ou re-découvrir ses richesses. Du 19 juin au 31 octobre, exposition exceptionnelle et inédite intitulée&nbsp;: "Nature vivante". Il s&#8217;agit d&#8217;une exposition père-fille de Mikio et Karen WATANABE.</p>
<p><strong>La Cuisine, Nègrepelisse</strong><br class='autobr' />
C&#8217;est l&#8217;exposition "Seconde nature", de Denise Bresciani, qui ouvre le bal.</p>
<p>Photo&nbsp;:  Cité de l&#8217;espace Auteur Manuel Huynh</p></div>

		

		
		
		
		<p class="auteur">Publié par <a href="_ramdam_">Rédaction de Ramdam</a></p>
		
		
		<div class="coordonnees">
		<h2><br>Occitanie, </h2>
			<p>Autre</p>
			<p><br> </p>
			
			
			
		</div>
		
	</div>
	
	<aside>
		
		<a href="#forum" name="forum" id="forum"></a>	</aside>
	
</article>			</div>
			
			<aside class="aside secondary" id="aside">
				<div class="evenement-pub">
			<div class="inside">
				<a href="https://www.hautegaronnetourisme.com/nos-bons-plans-en-haute-garonne/" class="spip_out pub"><img src='IMG/jpg/cdt_31_pave_web_thg_300x250.jpg' alt='' width='300' height='250' /></a>
				<div class="mention">Publicité</div>
			</div>
		</div>
		
		
		
		<div class="evenement-pub">
			<div class="inside">
				<a href="https://www.theatreducapitole.fr/web/guest/affichage-evenement/-/event/event/5807383" class="spip_out pub"><img src='IMG/jpg/veroniquegens_ramdam2.jpg' alt='' width='300' height='250' /></a>
				<div class="mention">Publicité</div>
			</div>
		</div>
			</aside>
			
		</div>
		
		<footer class="footer container">
			<nav class="footer-small footer-center footer-fixed nojs-hidden">
	<div class="icon">
		<div class="icon-bar"></div>
		<div class="icon-bar"></div>
		<div class="icon-bar"></div>
	</div>
	
	<img src='local/cache-vignettes/L59xH20/logo-ramdam-blanc-ffd8c.png?1620895524' width='59' height='20' />
	<span class="text">Le magazine, le site, les contacts... tous les liens utiles.</span>
</nav>

<div class="footer-menu footer-center">
	<div class="footer-close"><img src='local/cache-vignettes/L24xH24/icone-close-5c974.png?1620895524' width='24' height='24' alt='Fermer' /></div>
	<nav class="menu">
		<div class="menu-colonne">
			<a href="https://www.ramdam.com" title="Retour à l'accueil"><img src='local/cache-vignettes/L150xH52/logo-ramdam-blanc-ad435.png?1620895524' width='150' height='52' /></a>
		</div>
		
		<div class="menu-colonne">
			<p>Ramdam, le magazine</p>
			<ul>
				
				
				<li><a href="Ramdam-no150-mai-juin">Dernier numéro</a></li>
							
				
				
				<li><a href="Anciens-numeros">Anciens numéros</a></li>
				
				<li><a href="S-abonner-a-l-hebdo-de-Ramdam">S&#8217;abonner à l&#8217;hebdo de Ramdam</a></li>
				
				<li><a href="L-ours-de-Ramdam">L&#8217;ours de Ramdam</a></li>
				
			</ul>
		</div>
		
		<div class="menu-colonne">
			<p>Ramdam, le site</p>
			<ul>
				
				
				<li><a href="Contact">Contact</a></li>
				
				<li><a href="Mentions-legales">Mentions légales</a></li>
				
				<li><a href="Publicite-Annoncez-dans-Ramdam">Publicité&nbsp;: Annoncez dans Ramdam</a></li>
				
			</ul>
		</div>
		
		<div class="menu-colonne">
			<p>Contact</p>
			<ul>
				
				
				<li><a href="Service-Diffusion">Service Diffusion</a></li>
				
				<li><a href="Agence-Ligne-Sud">Agence Ligne Sud</a></li>
				
				<li><a href="Qui-sommes-nous">Qui sommes nous&nbsp;?</a></li>
				
			</ul>
		</div>
		
	</nav>
</div>		</footer>

	</div>

	
	
</div>

</body></html>