<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_evenement ltr fr no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_evenement ltr fr no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_evenement ltr fr no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_evenement ltr fr no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="page_evenement ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<!--<![endif]-->
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>

		<title>Un Petit Prince parmi les Hommes - Expos - Ramdam Magazine</title>
<meta name="description" content="Pour le 120e anniversaire de la naissance de Saint-Exup&#233;ry, l&#039;Envol des Pionniers f&#234;te le retour du h&#233;ros &#224; l&#039;endroit m&#234;me o&#249; il s&#039;est envol&#233;, sur le (...)" />

<link rel='stylesheet' href='local/cache-css/cssdyn-saisies_css-f10b8929.css?1603908514' type='text/css' media='all' />

<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/jquery-ui.css' />
<link rel="canonical" href="https://www.ramdam.com/Un-Petit-Prince-parmi-les-Hommes" />

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Ramdam_Magazine">
<meta name="twitter:url" content="https://www.ramdam.com/Un-Petit-Prince-parmi-les-Hommes">
<meta name="twitter:title" content="Un Petit Prince parmi les Hommes, Du 17 octobre 2020 au 19 ao&#251;t 2021, Envol des pionniers / Toulouse">
<meta name="twitter:description" content="Pour le 120e anniversaire de la naissance de Saint-Exup&#233;ry, l&#039;Envol des Pionniers f&#234;te le retour du h&#233;ros &#224; l&#039;endroit m&#234;me o&#249; il s&#039;est envol&#233;, sur le site des anciennes lignes de l&#039;A&#233;ropostale &#224; Toulouse.&#8230;">
<meta name="twitter:image:src" content="https://www.ramdam.com/local/cache-vignettes/L1200xH1186/evenementon27450-b88cd.jpg">

<meta property="og:site_name" content="Ramdam Magazine">
<meta property="og:title" content="Un Petit Prince parmi les Hommes, Du 17 octobre 2020 au 19 ao&#251;t 2021, Envol des pionniers / Toulouse">
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ramdam.com/Un-Petit-Prince-parmi-les-Hommes">
<meta property="og:description" content="Pour le 120e anniversaire de la naissance de Saint-Exup&#233;ry, l&#039;Envol des Pionniers f&#234;te le retour du h&#233;ros &#224; l&#039;endroit m&#234;me o&#249; il s&#039;est envol&#233;, sur le site des anciennes lignes de l&#039;A&#233;ropostale &#224; Toulouse.&#8230;">
<meta property="og:image" content="https://www.ramdam.com/local/cache-vignettes/L1200xH1186/evenementon27450-b88cd.jpg"><meta name="generator" content="SPIP 3.2.8" />



<meta name="viewport" content="width=device-width, initial-scale=1.0">

<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"95%",minW:"",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "";
var box_settings_splash_height = "";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/04daad4ea589c801775cd5934114f225.css?1603908511' type='text/css' />









<!-- compact [
	prive/javascript/jquery.js?1602845906
	prive/javascript/jquery-migrate-3.0.1.js?1602774688
	prive/javascript/jquery.form.js?1602845906
	prive/javascript/jquery.autosave.js?1602845905
	prive/javascript/jquery.placeholder-label.js?1602845905
	prive/javascript/ajaxCallback.js?1602845906
	prive/javascript/js.cookie.js?1602774688
	prive/javascript/jquery.cookie.js?1602845906
	plugins-dist/jquery_ui/prive/javascript/ui/jquery-ui.js?1602774725
	plugins-dist/mediabox/javascript/jquery.colorbox.js?1602845933
	plugins/ramdamsquelettes/javascript/spip.mediabox.js?1602779453
	plugins-dist/jquery_ui/prive/javascript/ui/effect.js
	plugins/ramdamsquelettes/javascript/jquery.lavalamp.min.js
	plugins/ramdamsquelettes/javascript/masonry.pkgd.min.js
	plugins/ramdamsquelettes/javascript/imagesloaded.pkgd.min.js
	plugins/ramdamsquelettes/javascript/jquery.lazyload.min.js
	plugins/ramdamsquelettes/javascript/slicknav/jquery.slicknav.min.js
	plugins/ramdamsquelettes/javascript/ramdam.js
] 63.2% -->
<script type='text/javascript' src='local/cache-js/dd443d9d3f59ed513bf9b6dfa2c587bc.js?1603908514'></script>
















<!-- insert_head -->
	
	<link rel="alternate" type="application/json+oembed" href="https://www.ramdam.com/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.ramdam.com%2FUn-Petit-Prince-parmi-les-Hommes" />
<!--[if lt IE 9]>
<script type="text/javascript" src="plugins/ramdamsquelettes/javascript/html5.js"></script>
<script type="text/javascript" src="plugins/ramdamsquelettes/javascript/respond.min.js"></script>
<![endif]-->	
<script type='text/javascript' src='plugins/auto/saisies/v3.43.0/javascript/saisies.js'></script>
</head>
	<body>

<div class="wrapper">

	
	
	<div class="page">
		
		<header class="header container">
			<div class="header-links">
	<div class="header-links-logo">
		 <a rel="start home" href="https://www.ramdam.com/" title="Accueil"><img width="55" class="logo"  src="plugins/ramdamsquelettes/images/logo.svg"  onerror="this.src='local/cache-vignettes/L55xH19/logo-b69df.png?1602779567';this.onerror=null;" alt="" > </a>
		<a href="https://www.facebook.com/ramdam.magazine" class="spip_out" title="Suivez nous sur Facebook"><img width="16"  src="plugins/ramdamsquelettes/images/facebook.svg"  onerror="this.src='local/cache-vignettes/L16xH15/facebook-59d45.png?1602779567';this.onerror=null;" alt="" ></a>
		<a href="https://twitter.com/Ramdam_Magazine" class="spip_out" title="Suivez nous sur Twitter"><img width="16"  src="plugins/ramdamsquelettes/images/twitter.svg"  onerror="this.src='local/cache-vignettes/L16xH15/twitter-46ef5.png?1602779567';this.onerror=null;" alt="" ></a>
		<a href="https://www.instagram.com/ramdam_magazine/" class="spip_out" title="Suivez nous sur Instagram"><img width="16"  src="plugins/ramdamsquelettes/images/instagram.svg"  onerror="this.src='local/cache-vignettes/L16xH16/instagram-31e98.png?1602779567';this.onerror=null;" alt="" ></a>
	</div>
	<div class="header-links-compte">
		<a href="S-abonner-a-l-hebdo-de-Ramdam">S'abonner à la newsletter</a>
		<a href="Nouveau">Publier un évènement</a>
				<a href="Inscription">Créer mon compte</a>
		<a href="Connection">Me connecter</a>
			</div>
</div>

<div class="header-pub">
	
	<div class="inside">
		
			
			<a href="https://jeparticipe.laregioncitoyenne.fr/project/votation-2020/questionnaire/questionnaire?pk_campaign=Votation&pk_source=Ramdam" class="spip_out"><img src='IMG/jpg/region_728x90px_ramdam_education.jpg' alt='' width='728' height='90' /></a>
			
		
	</div>
	
</div>

<div class="header-main">
	<div class="header-main-cell header-main-lieux">
		<form action="https://www.ramdam.com" method="post" class="js-form-filtres">
			<input type="hidden" name="filtres" value="1">
			
			
			<label for="fd">Près de chez vous...</label>
			<select id="fd" name="filtre_departement" class="filtre filtre-departement ">
				<option value="*">Tous les départements</option>
				
				<option value="09" >Ariège</option>
				
				<option value="11" >Aude</option>
				
				<option value="12" >Aveyron</option>
				
				<option value="13" >Bouches-du-Rhône</option>
				
				<option value="30" >Gard</option>
				
				<option value="31" >Haute-Garonne</option>
				
				<option value="33" >Gironde</option>
				
				<option value="34" >Hérault</option>
				
				<option value="46" >Lot</option>
				
				<option value="49" >Maine-et-Loire</option>
				
				<option value="64" >Pyrénées-Atlantiques</option>
				
				<option value="66" >Pyrénées-Orientales</option>
				
				<option value="68" >Haut-Rhin</option>
				
				<option value="75" >Paris</option>
				
				<option value="76" >Seine-Maritime</option>
				
				<option value="81" >Tarn</option>
				
				<option value="82" >Tarn-et-Garonne</option>
				
				<option value="92" >Hauts-de-Seine</option>
				
			</select>
			
				
			<!--!inserer_saisie_editer-->
		<div class="editer editer_filtre_quand saisie_date editer_odd">
			<label  for="champ_filtre_quand">... et quand ?</label>
			
			
			
			<p hidden id="format_date_filtre_quand">Saisir une date au format jj/mm/aaaa.</p>
<input type="text" name="filtre_quand" class="text filtre filtre-date date" id="champ_filtre_quand"  aria-describedby=" format_date_filtre_quand" />

 <script type='text/javascript'>/*<![CDATA[*/

function date_picker_options(){
	return {
		buttonText: 'Afficher le calendrier',
		buttonImage: 'plugins-dist/organiseur/prive/themes/spip/images/calendrier-16.png',
		buttonImageOnly: true,
		closeText: 'Fermer',
		prevText: 'précédent',
		nextText: 'suivant',
		currentText: 'aujourd’hui',
		closeText: 'Fermer',
		monthNames: [
			'janvier','février','mars','avril','mai','juin',
			'juillet','août','septembre','octobre','novembre','décembre'],
		monthNamesShort: [
			'janv.','févr.','mars','avr.','mai','juin',
			'juil.','août','sept.','oct.','nov.','déc.'],
		dayNames: [
			'dimanche','lundi','mardi','mercredi',
			'jeudi','vendredi','samedi'],
		dayNamesShort: [
			'dim.','lun.','mar.','mer.',
			'jeu.','ven.','sam.'],
		dayNamesMin: [
			'd.','l.','m.','m.',
			'j.','v.','s.'],
		dateFormat: 'dd/mm/yy',
		firstDay: 1,
		isRTL: false,
		changeMonth: true,
		changeYear: true,
		showOtherMonths: true,
		selectOtherMonths: true,
		yearRange: "c-60:c+40"
	};
}
function date_picker_init(){
	jQuery('input.date').not('.datePicker')
		.addClass('datePicker').each(function(){
			var options = {showOn: 'focus'};
			if (jQuery(this).attr('data-startDate'))
				options.minDate = jQuery(this).attr('data-startDate');
			if (jQuery(this).attr('data-endDate'))
				options.maxDate = jQuery(this).attr('data-endDate');
			if (jQuery(this).attr('data-yearRange'))
				options.yearRange = jQuery(this).attr('data-yearRange');
			jQuery(this)
				.datepicker(jQuery.extend(date_picker_options(),options))
				.trigger('datePickerLoaded');
		});
	jQuery("input.heure").not('.timePicker').addClass('timePicker').timePicker({step:30});
}
var date_picker_loading;
if (window.jQuery){
	jQuery(function(){
		if (jQuery('input.date,input.heure').length
			&& typeof date_picker_loading=="undefined"){
			date_picker_loading = jQuery.getScript('local/cache-js/jsdyn-formulaires_dateur_jquery_dateur_js-d4299cf4.js?1603908514');
			date_picker_loading.done(function(){
				date_picker_init();
				onAjaxLoad(date_picker_init);
			})
		}
	});
}
/*]]>*/</script>
<style type="text/css">
div.time-picker{position:absolute;height:191px;width:4em;overflow:auto;background:#fff;border:1px solid #aaa;z-index:99998;margin:0}
div.time-picker-12hours{width:6em}
div.time-picker ul{list-style-type:none;margin:0;padding:0}
div.time-picker li{cursor:pointer;height:10px;font:12px/1 Helvetica,Arial,sans-serif;padding:4px 3px;box-sizing:content-box}
div.time-picker li.selected{background:#888;color:#fff}
img.ui-datepicker-trigger { display: inline-block; padding: 0; margin: 0px 0 0 -19px; vertical-align: middle; z-index:2 }
div.time-picker {font-size:11px;  width:5em; /* needed for IE */}
.formulaire_spip input.date {width:9em;padding-right:25px;}
.formulaire_spip input.heure {width:7em;}
</style>
			
			</div>
				
			<button class="js-visuallyhidden" type="submit">Choisir</button>
		</form>
	</div>
	<div class="header-main-cell header-main-logo">
		 <a rel="start home" href="https://www.ramdam.com/" title="Accueil">
		<img height="110"  src="plugins/ramdamsquelettes/images/logo.svg"  onerror="this.src='local/cache-vignettes/L324xH110/logo-3e1e9.png?1602779567';this.onerror=null;" alt="" > </a>
	</div>
	<div class="header-main-cell header-main-mag block-link">
		
		<div class="couv">
		<img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L78xH110/arton49-936ad.jpg?1603461670" width='78' height='110' />
		</div>
		<div class="decouvrez">
		<img width="32"  src="plugins/ramdamsquelettes/images/magazine.svg"  onerror="this.src='local/cache-vignettes/L32xH24/magazine-04a8e.png?1602779567';this.onerror=null;" alt="" ><a href="Ramdam-no147-novembre-decembre">Découvrez le magazine</a>
			<br><strong>Ramdam n&#176;147 novembre/décembre</strong>
		</div>
		

	</div>
</div>



<form action="https://www.ramdam.com" method="post" class="header-search-small">
	<input type="hidden" name="filtres" value="1">
	<input type="hidden" name="filtres_bis" value="1">

	<label for="fd2">Quoi ?</label>
	<select id="fd2" name="id_categorie_recherche">
		<option value="*">Tout</option>
		
		<option value="1" >Musique</option>
		
		<option value="2" >Classique</option>
		
		<option value="3" >Théâtre</option>
		
		<option value="4" >Danse</option>
		
		<option value="5" >Cirque/Rue</option>
		
		<option value="6" >Jeune Public</option>
		
		<option value="7"  selected="selected">Expos</option>
		
		<option value="8" >Festival</option>
		
		<option value="9" >Divers</option>
		
	</select>

	<label for="fd1">Près de chez vous...</label>
	<select id="fd1" name="filtre_departement_bis">
		<option value="*">Tous les départements</option>
		
		<option value="09" >Ariège</option>
		
		<option value="11" >Aude</option>
		
		<option value="12" >Aveyron</option>
		
		<option value="13" >Bouches-du-Rhône</option>
		
		<option value="30" >Gard</option>
		
		<option value="31" >Haute-Garonne</option>
		
		<option value="33" >Gironde</option>
		
		<option value="34" >Hérault</option>
		
		<option value="46" >Lot</option>
		
		<option value="49" >Maine-et-Loire</option>
		
		<option value="64" >Pyrénées-Atlantiques</option>
		
		<option value="66" >Pyrénées-Orientales</option>
		
		<option value="68" >Haut-Rhin</option>
		
		<option value="75" >Paris</option>
		
		<option value="76" >Seine-Maritime</option>
		
		<option value="81" >Tarn</option>
		
		<option value="82" >Tarn-et-Garonne</option>
		
		<option value="92" >Hauts-de-Seine</option>
		
	</select>
	
	<label for="fd3">... et quand ?</label>
	<input type="date" name="filtre_quand_bis" value="" id="fd3">

	<button class="" type="submit">Chercher</button>
</form>



<nav class="header-nav">
	<ul class="header-nav-categories">
		<li><a href="https://www.ramdam.com">Tout</a></li>
		
		<li><a href="Musique" class="nav-categorie1">Musique</a></li>
		
		<li><a href="Classique" class="nav-categorie2">Classique</a></li>
		
		<li><a href="Theatre" class="nav-categorie3">Théâtre</a></li>
		
		<li><a href="Danse" class="nav-categorie4">Danse</a></li>
		
		<li><a href="Cirque-Rue" class="nav-categorie5">Cirque/Rue</a></li>
		
		<li><a href="Jeune-Public" class="nav-categorie6">Jeune Public</a></li>
		
		<li  class="current"><a href="Expos" class="nav-categorie7">Expos</a></li>
		
		<li><a href="Festival" class="nav-categorie8">Festival</a></li>
		
		<li><a href="Divers" class="nav-categorie9">Divers</a></li>
		
		<li class="header-nav-recherche">
			
<form action="spip.php?page=recherche" method="get">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label class="visuallyhidden" for="recherche">Rechercher :</label>
	<input type="search" class="search text" size="10" name="recherche" id="recherche" placeholder="Recherche" accesskey="4" autocapitalize="off" autocorrect="off"/>
	<button type="submit" class=""><img width="20"  src="plugins/ramdamsquelettes/images/picto-loupe.svg"  onerror="this.src='local/cache-vignettes/L20xH20/picto-loupe-04cf5.png?1602779567';this.onerror=null;" alt="" ><span class="visuallyhidden">Rechercher</span></button>
</form>

		</li>
	</ul>
</nav>		</header>
		
		<div class="main-content container">

			
			
			<div class="content " role="main">
				<article class="fiche_objet fiche_evenement evenement">
	<header class="cartouche">
		<p class="categorie categorie7">Expos</p>
		<h1><span class="crayon evenement-nom-27450 ">Un Petit Prince parmi les Hommes</span></h1>
	</header>

	
	
	<div class="main">
		
		<div class=" infos">
			<div class="image">
				<a href="IMG/evenementon27450.jpg" class="logo mediabox">
				<img class='spip_logo spip_logos' alt='Un Petit Prince parmi les Hommes' src="local/cache-gd2/13/504b6bcde022c6c70abca9f41449e0.jpg?1603296956" width='300' height='297' />
				</a>
			</div>
			
			<div class="detail ">
				<p class='date'>
					<img width="27"  src="plugins/ramdamsquelettes/images/icone-date.svg"  onerror="this.src='local/cache-vignettes/L27xH21/icone-date-978a2.png?1602779454';this.onerror=null;" alt="" >Du 17 octobre 2020 au 19 août 2021
					
				</p>

				 
				<p class="lieu">
					<img width="18"  src="plugins/ramdamsquelettes/images/icone-lieu.svg"  onerror="this.src='local/cache-vignettes/L18xH30/icone-lieu-23380.png?1602779454';this.onerror=null;" alt="" ><span class="ville">Toulouse</span>
					<br>Envol des pionniers
				</p>
				
				
				
				
			</div>
		</div>


		<div class="bloc-imprimer-partager">
			 
			 
			<div class="outil outil-imprimer">
				<a href="javascript:window.print();" alt="Imprimer cette page"><span class="titre-outil">Imprimer</span></a>
			</div>

			<div class="outil outil-envoyer">
				<a id="recommander_bouton">Recommander</a>
<script type="text/javascript">/* <![CDATA[ */
	jQuery(function(){
(function($){
$("div#formulaire_recommander").hide().css("height","").removeClass('hide');
$("#recommander>h2, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false;
});
}(jQuery));
});

/* ]]> */</script></div>
			
			<div class="outil outil-fb">
				Partager
				<a rel="nofollow" class="spip_out outil-fb"
				   href="http://www.facebook.com/share.php?u=https://www.ramdam.com/Un-Petit-Prince-parmi-les-Hommes" onclick="return bt_fb_click()"
				   title="Partager sur Facebook">
					<img src="plugins/ramdamsquelettes/images/bt-social-facebook.png" alt=""/>
				</a>
				<a rel="nofollow" class="spip_out outil-tw" href="https://twitter.com/share?url=https://www.ramdam.com/Un-Petit-Prince-parmi-les-Hommes&via=Ramdam_Magazine&text=Un+Petit+Prince+parmi+les+Hommes+-+Du+17+octobre+2020+au+19+ao%C3%BBt+2021+%2F+Envol+des+pionniers%2C+Toulouse"  title="Partager sur Twitter">
					<img src="plugins/ramdamsquelettes/images/bt-social-twitter.png" alt=""/>
				</a>
			</div>

			<!-- <div class="outil outil-commenter"><a class="commenter fond_secteur" href="#forum">Commenter</a></div>-->

		</div>
		<div class="ajax">
			<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">



 
<form method="post" action="/Un-Petit-Prince-parmi-les-Hommes"><div>
	<div><input name='formulaire_action' type='hidden'
		value='recommander' /><input name='formulaire_action_args' type='hidden'
		value='FSTsiVyZJiiXQlJVweptp3NNLg5o9iHjb3shrglwZyJtJbq5G3AR5lPzILkkYgQGvN+/xupvqBmki0k6zZYvo7mnVrH8EvxmSJYIENkFpYwSgBkjYvx8eMzjOdKPjqTQdSsEh6J9W9RSPAB5NUKNTVU30QSkqgTXstLAasvVQeLWPr85a7VhgUhiFHf0vBlst4CqxrgSa/bR6x6VQchkLO3pDfihc3IkgssFcaaWLep9nkr86u498rKuABST2nPr60H2MIUEd1yaHYaAqnglzpiXNV/m/XZF98PSnJm9uKsty+vlgj5luY1uLSyN3GxvKMKp3rjBmPG8YDQrgsIhzkNHil03O3dICrm983gqgpcvQw1P5pY9aryLtkZaow1TFJby9/RUHN2z/R7uTuJk0wv4tnxiTrGyBvxTIPyRXAADpwQP0WxRurg34cD8oMiPVgzu/vpFetODLQYsNpNricM5nJUmH/3/g3Z7V/6tGG846lKW8w2qGbFwoJKKxj/9CM0yePZLo+1ukrC0KN11mixuSo111k5bot9EKhBZ22U0dr9CqVaXqK+1l2kCXeFmorC2qi48Wxlgc9oOb+tcFWDGNrXnln3tvCcEqZRb6bFCq/cJSiW+qAspRfnBqoD72vDp93fxRLyrwcNVZKeo7uGSG3Erw/OQlnGhgHvk0brRZJAGLm/Bb1f4b7nbZsHCvpcSbr/LVGCeSMrwqJeX6gF5gBr2Yo5LarLBHq4yN7W2tg==' /><input type='hidden' name='_jeton' value='d16dd46dc7c4f2c3bbb5be2497b1689b59f1e898' /></div><div class="editer-groupe">
		<div class="editer editer_recommander_from">
			<label for='recommander_from'>Votre adresse email</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
		</div>
		<div class="editer editer_recommander_to">
			<label for='recommander_to'>Destinataire</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
		</div>
		<div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</div><div class="editer editer_recommander_message">
			<label for='recommander_message'>Texte de votre message</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
		</div>
	</div>
	<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
	</div></form>

</div></div>
		
		<div class='crayon evenement-description-27450 description'><p>Pour le 120e anniversaire de la naissance de Saint-Exupéry, l’Envol des Pionniers fête le retour du héros à l’endroit même où il s’est envolé, sur le site des anciennes lignes de l’Aéropostale à Toulouse. Depuis les déserts d’Afrique jusqu’à la Patagonie, de vols de nuit en avaries, l’existence épique de l’aviateur et homme de lettres s’y dévoile à travers objets personnels, écrits, images historiques. Un seul lieu n’y suffisant pas, un deuxième volet de cette exposition à vocation internationale est simultanément présenté à Lyon.</p>
<p>Photo&nbsp;:  Succession Antoine de Saint-Exupery</p></div>

		

		<p>
			<strong>Site web : </strong>
			<span><a href="https://www.lenvol-des-pionniers.com">https://www.lenvol-des-pionniers.com</a></span>
		</p>
		
		
		<p class="auteur">Publié par <a href="_ramdam_">Rédaction de Ramdam</a></p>
		
		
		<div class="coordonnees">
		<h2><br>Envol des pionniers, Toulouse</h2>
			<p>Musée</p>
			<p>La Piste des Géants 6 rue Jacqueline Auriol<br>31400 Toulouse</p>
			
			
			<p><a href="https://www.lenvol-des-pionniers.com" class="spip_out">https://www.lenvol-des-pionniers.com</a></p>
		</div>
		
	</div>
	
	<aside>
		
		<a href="#forum" name="forum" id="forum"></a>	</aside>
	
</article>			</div>
			
			<aside class="aside secondary" id="aside">
				<div class="evenement-pub">
			<div class="inside">
				<a href="https://www.13vents.fr/biennale-des-arts-de-la-scene-en-mediterranee/" class="spip_out pub"><img src='IMG/jpg/13vents_annonce_ramdam-web.jpg' alt='' width='300' height='250' /></a>
				<div class="mention">Publicité</div>
			</div>
		</div>
		
		
		
		<div class="evenement-pub">
			<div class="inside">
				<a href="https://web.digitick.com/07-11-2020-jf-zygel-concert-halle-aux-grains-zone-toulouse-07-novembre-2020-css5-onct-pg101-ri7177151.html" class="spip_out pub"><img src='IMG/jpg/pave_ramdam_7nov.jpg' alt='' width='300' height='250' /></a>
				<div class="mention">Publicité</div>
			</div>
		</div>
			</aside>
			
		</div>
		
		<footer class="footer container">
			<nav class="footer-small footer-center footer-fixed nojs-hidden">
	<div class="icon">
		<div class="icon-bar"></div>
		<div class="icon-bar"></div>
		<div class="icon-bar"></div>
	</div>
	
	<img src='local/cache-vignettes/L59xH20/logo-ramdam-blanc-ffd8c.png?1602779454' width='59' height='20' />
	<span class="text">Le magazine, le site, les contacts... tous les liens utiles.</span>
</nav>

<div class="footer-menu footer-center">
	<div class="footer-close"><img src='local/cache-vignettes/L24xH24/icone-close-5c974.png?1589441223' width='24' height='24' alt='Fermer' /></div>
	<nav class="menu">
		<div class="menu-colonne">
			<a href="https://www.ramdam.com" title="Retour à l'accueil"><img src='local/cache-vignettes/L150xH52/logo-ramdam-blanc-ad435.png?1602779454' width='150' height='52' /></a>
		</div>
		
		<div class="menu-colonne">
			<p>Ramdam, le magazine</p>
			<ul>
				
				
				<li><a href="Ramdam-no147-novembre-decembre">Dernier numéro</a></li>
							
				
				
				<li><a href="Anciens-numeros">Anciens numéros</a></li>
				
				<li><a href="S-abonner-a-l-hebdo-de-Ramdam">S&#8217;abonner à l&#8217;hebdo de Ramdam</a></li>
				
				<li><a href="L-ours-de-Ramdam">L&#8217;ours de Ramdam</a></li>
				
			</ul>
		</div>
		
		<div class="menu-colonne">
			<p>Ramdam, le site</p>
			<ul>
				
				
				<li><a href="Contact">Contact</a></li>
				
				<li><a href="Mentions-legales">Mentions légales</a></li>
				
				<li><a href="Publicite-Annoncez-dans-Ramdam">Publicité&nbsp;: Annoncez dans Ramdam</a></li>
				
			</ul>
		</div>
		
		<div class="menu-colonne">
			<p>Contact</p>
			<ul>
				
				
				<li><a href="Service-Diffusion">Service Diffusion</a></li>
				
				<li><a href="Agence-Ligne-Sud">Agence Ligne Sud</a></li>
				
				<li><a href="Qui-sommes-nous">Qui sommes nous&nbsp;?</a></li>
				
			</ul>
		</div>
		
	</nav>
</div>


<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-71457828-1', 'auto');
	ga('send', 'pageview');

</script>		</footer>

	</div>

	
	
</div>

</body></html>