<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_evenement ltr fr no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_evenement ltr fr no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_evenement ltr fr no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_evenement ltr fr no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="page_evenement ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<!--<![endif]-->
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>

		<title>La Disparition du paysage  - Théâtre - Ramdam Magazine</title>
<meta name="description" content="&#192; l&#039;origine de La Disparition du paysage se trouve un texte in&#233;dit de l&#039;&#233;crivain Jean-Philippe Toussaint, offert par celui-ci au com&#233;dien Denis (...)" />
<link rel="canonical" href="https://www.ramdam.com/La-Disparition-du-paysage" />

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Ramdam_Magazine">
<meta name="twitter:url" content="https://www.ramdam.com/La-Disparition-du-paysage">
<meta name="twitter:title" content="La Disparition du paysage, Du 15 au 18 mars, Th&#233;&#226;tredelaCit&#233; - CDN Toulouse Occitanie / Toulouse">
<meta name="twitter:description" content="&#192; l&#039;origine de La Disparition du paysage se trouve un texte in&#233;dit de l&#039;&#233;crivain Jean-Philippe Toussaint, offert par celui-ci au com&#233;dien Denis Podalyd&#232;s &#8211; les deux hommes se vouant une grande estime&#8230;">
<meta name="twitter:image:src" content="https://www.ramdam.com/local/cache-vignettes/L1200xH900/evenementon30270-6bc83.png">

<meta property="og:site_name" content="Ramdam Magazine">
<meta property="og:title" content="La Disparition du paysage, Du 15 au 18 mars, Th&#233;&#226;tredelaCit&#233; - CDN Toulouse Occitanie / Toulouse">
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ramdam.com/La-Disparition-du-paysage">
<meta property="og:description" content="&#192; l&#039;origine de La Disparition du paysage se trouve un texte in&#233;dit de l&#039;&#233;crivain Jean-Philippe Toussaint, offert par celui-ci au com&#233;dien Denis Podalyd&#232;s &#8211; les deux hommes se vouant une grande estime&#8230;">
<meta property="og:image" content="https://www.ramdam.com/local/cache-vignettes/L1200xH900/evenementon30270-6bc83.png"><meta name="generator" content="SPIP 3.2.13" />



<meta name="viewport" content="width=device-width, initial-scale=1.0">

<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"95%",minW:"",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "";
var box_settings_splash_height = "";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/6f67bd51b41128f16724d3a3726fa9b8.css?1646991553' type='text/css' />









<script type='text/javascript' src='local/cache-js/dd443d9d3f59ed513bf9b6dfa2c587bc.js?1647013765'></script>
















<!-- insert_head -->
	
	<link rel="alternate" type="application/json+oembed" href="https://www.ramdam.com/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.ramdam.com%2FLa-Disparition-du-paysage" />
<!--[if lt IE 9]>
<script type="text/javascript" src="plugins/ramdamsquelettes/javascript/html5.js"></script>
<script type="text/javascript" src="plugins/ramdamsquelettes/javascript/respond.min.js"></script>
<![endif]-->	
<link rel='stylesheet' href='plugins/auto/saisies/v3.55.1/css/saisies.css?1643885322' type='text/css' media='all' />

<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/jquery-ui.css' />

<script type='text/javascript' src='plugins/auto/saisies/v3.55.1/javascript/saisies.js?1643885322'></script>
</head>
	<body>

<div class="wrapper">

	
	
	<div class="page">
		
		<header class="header container">
			<div class="header-links">
	<div class="header-links-logo">
		 <a rel="start home" href="https://www.ramdam.com/" title="Accueil"><img width="55" class="logo"  src="plugins/ramdamsquelettes/images/logo.svg"  onerror="this.src='local/cache-vignettes/L55xH19/logo-b69df.png?1646989837';this.onerror=null;" alt="" > </a>
		<a href="https://www.facebook.com/ramdam.magazine" class="spip_out" title="Suivez nous sur Facebook"><img width="16"  src="plugins/ramdamsquelettes/images/facebook.svg"  onerror="this.src='local/cache-vignettes/L16xH15/facebook-59d45.png?1646989837';this.onerror=null;" alt="" ></a>
		<a href="https://twitter.com/Ramdam_Magazine" class="spip_out" title="Suivez nous sur Twitter"><img width="16"  src="plugins/ramdamsquelettes/images/twitter.svg"  onerror="this.src='local/cache-vignettes/L16xH15/twitter-46ef5.png?1646989837';this.onerror=null;" alt="" ></a>
		<a href="https://www.instagram.com/ramdam_magazine/" class="spip_out" title="Suivez nous sur Instagram"><img width="16"  src="plugins/ramdamsquelettes/images/instagram.svg"  onerror="this.src='local/cache-vignettes/L16xH16/instagram-31e98.png?1646989837';this.onerror=null;" alt="" ></a>
	</div>
	<div class="header-links-compte">
		<a href="S-abonner-a-l-hebdo-de-Ramdam">S'abonner à la newsletter</a>
		<a href="Nouveau">Publier un évènement</a>
				<a href="Inscription">Créer mon compte</a>
		<a href="Connection">Me connecter</a>
			</div>
</div>

<div class="header-pub">
	
	<div class="inside">
		
			
			<a href="https://leprintempsdurire.com/ " class="spip_out"><img src='IMG/gif/toulouseblog_pdr2022_mars.gif' alt='' width='728' height='90' /></a>
			
		
	</div>
	
</div>

<div class="header-main">
	<div class="header-main-cell header-main-lieux">
		<form action="https://www.ramdam.com" method="post" class="js-form-filtres">
			<input type="hidden" name="filtres" value="1">
			
			
			<label for="fd">Près de chez vous...</label>
			<select id="fd" name="filtre_departement" class="filtre filtre-departement ">
				<option value="*">Tous les départements</option>
				
				<option value="09" >Ariège</option>
				
				<option value="11" >Aude</option>
				
				<option value="12" >Aveyron</option>
				
				<option value="17" >Charente-Maritime</option>
				
				<option value="30" >Gard</option>
				
				<option value="31" >Haute-Garonne</option>
				
				<option value="32" >Gers</option>
				
				<option value="33" >Gironde</option>
				
				<option value="34" >Hérault</option>
				
				<option value="41" >Loir-et-Cher</option>
				
				<option value="46" >Lot</option>
				
				<option value="47" >Lot-et-Garonne</option>
				
				<option value="48" >Lozère</option>
				
				<option value="64" >Pyrénées-Atlantiques</option>
				
				<option value="65" >Hautes-Pyrénées</option>
				
				<option value="66" >Pyrénées-Orientales</option>
				
				<option value="67" >Bas-Rhin</option>
				
				<option value="75" >Paris</option>
				
				<option value="81" >Tarn</option>
				
				<option value="82" >Tarn-et-Garonne</option>
				
				<option value="84" >Vaucluse</option>
				
			</select>
			
				
			<!--!inserer_saisie_editer-->
		<div class="editer editer_filtre_quand saisie_date editer_odd">
			
			<label  class="label"  for="champ_filtre_quand">... et quand ?</label>

			
			
			

			
			<p hidden id="format_date_filtre_quand">Saisir une date au format jj/mm/aaaa.</p>
<input type="text" name="filtre_quand" class="text filtre filtre-date date" id="champ_filtre_quand"  aria-describedby=" format_date_filtre_quand" />

 <script type='text/javascript'>/*<![CDATA[*/

function date_picker_options(){
	return {
		buttonText: 'Afficher le calendrier',
		buttonImage: 'plugins-dist/organiseur/prive/themes/spip/images/calendrier-16.png',
		buttonImageOnly: true,
		closeText: 'Fermer',
		prevText: 'précédent',
		nextText: 'suivant',
		currentText: 'aujourd’hui',
		closeText: 'Fermer',
		monthNames: [
			'janvier','février','mars','avril','mai','juin',
			'juillet','août','septembre','octobre','novembre','décembre'],
		monthNamesShort: [
			'janv.','févr.','mars','avr.','mai','juin',
			'juil.','août','sept.','oct.','nov.','déc.'],
		dayNames: [
			'dimanche','lundi','mardi','mercredi',
			'jeudi','vendredi','samedi'],
		dayNamesShort: [
			'dim.','lun.','mar.','mer.',
			'jeu.','ven.','sam.'],
		dayNamesMin: [
			'd.','l.','m.','m.',
			'j.','v.','s.'],
		dateFormat: 'dd/mm/yy',
		firstDay: 1,
		isRTL: false,
		changeMonth: true,
		changeYear: true,
		showOtherMonths: true,
		selectOtherMonths: true,
		yearRange: "c-60:c+40"
	};
}
function date_picker_init(){
	jQuery('input.date').not('.datePicker')
		.addClass('datePicker').each(function(){
			var options = {showOn: 'focus'};
			if (jQuery(this).attr('data-startDate'))
				options.minDate = jQuery(this).attr('data-startDate');
			if (jQuery(this).attr('data-endDate'))
				options.maxDate = jQuery(this).attr('data-endDate');
			if (jQuery(this).attr('data-yearRange'))
				options.yearRange = jQuery(this).attr('data-yearRange');
			jQuery(this)
				.datepicker(jQuery.extend(date_picker_options(),options))
				.trigger('datePickerLoaded');
		});
	jQuery("input.heure").not('.timePicker').addClass('timePicker').timePicker({step:30});
}
var date_picker_loading;
if (window.jQuery){
	jQuery(function(){
		if (jQuery('input.date,input.heure').length
			&& typeof date_picker_loading=="undefined"){
			date_picker_loading = jQuery.getScript('local/cache-js/jsdyn-formulaires_dateur_jquery_dateur_js-15775a7b.js?1646989837');
			date_picker_loading.done(function(){
				date_picker_init();
				onAjaxLoad(date_picker_init);
			})
		}
	});
}
/*]]>*/</script>
<style type="text/css">
div.time-picker{position:absolute;height:191px;width:4em;overflow:auto;background:#fff;border:1px solid #aaa;z-index:99998;margin:0}
div.time-picker-12hours{width:6em}
div.time-picker ul{list-style-type:none;margin:0;padding:0}
div.time-picker li{cursor:pointer;height:10px;font:12px/1 Helvetica,Arial,sans-serif;padding:4px 3px;box-sizing:content-box}
div.time-picker li.selected{background:#888;color:#fff}
img.ui-datepicker-trigger { display: inline-block; padding: 0; margin: 0px 0 0 -19px; vertical-align: middle; z-index:2 }
div.time-picker {font-size:11px;  width:5em; /* needed for IE */}
.formulaire_spip input.date {width:9em;padding-right:25px;}
.formulaire_spip input.heure {width:7em;}
</style>

			
			

			
			</div>
				
			<button class="js-visuallyhidden" type="submit">Choisir</button>
		</form>
	</div>
	<div class="header-main-cell header-main-logo">
		 <a rel="start home" href="https://www.ramdam.com/" title="Accueil">
		<img height="110"  src="plugins/ramdamsquelettes/images/logo.svg"  onerror="this.src='local/cache-vignettes/L324xH110/logo-3e1e9.png?1646989837';this.onerror=null;" alt="" > </a>
	</div>
	<div class="header-main-cell header-main-mag block-link">
		
		<div class="couv">
		<img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L78xH110/arton57-ad221.jpg?1646989838" width='78' height='110' />
		</div>
		<div class="decouvrez">
		<img width="32"  src="plugins/ramdamsquelettes/images/magazine.svg"  onerror="this.src='local/cache-vignettes/L32xH24/magazine-04a8e.png?1646989838';this.onerror=null;" alt="" ><a href="Ramdam-no-155-mars-avril">Découvrez le magazine</a>
			<br><strong>Ramdam n&#176;&nbsp;155 mars-avril</strong>
		</div>
		

	</div>
</div>



<form action="https://www.ramdam.com" method="post" class="header-search-small">
	<input type="hidden" name="filtres" value="1">
	<input type="hidden" name="filtres_bis" value="1">

	<label for="fd2">Quoi ?</label>
	<select id="fd2" name="id_categorie_recherche">
		<option value="*">Tout</option>
		
		<option value="1" >Musique</option>
		
		<option value="2" >Classique</option>
		
		<option value="3"  selected="selected">Théâtre</option>
		
		<option value="4" >Danse</option>
		
		<option value="5" >Cirque/Rue</option>
		
		<option value="6" >Jeune Public</option>
		
		<option value="7" >Expos</option>
		
		<option value="8" >Festival</option>
		
		<option value="9" >Divers</option>
		
	</select>

	<label for="fd1">Près de chez vous...</label>
	<select id="fd1" name="filtre_departement_bis">
		<option value="*">Tous les départements</option>
		
		<option value="09" >Ariège</option>
		
		<option value="11" >Aude</option>
		
		<option value="12" >Aveyron</option>
		
		<option value="17" >Charente-Maritime</option>
		
		<option value="30" >Gard</option>
		
		<option value="31" >Haute-Garonne</option>
		
		<option value="32" >Gers</option>
		
		<option value="33" >Gironde</option>
		
		<option value="34" >Hérault</option>
		
		<option value="41" >Loir-et-Cher</option>
		
		<option value="46" >Lot</option>
		
		<option value="47" >Lot-et-Garonne</option>
		
		<option value="48" >Lozère</option>
		
		<option value="64" >Pyrénées-Atlantiques</option>
		
		<option value="65" >Hautes-Pyrénées</option>
		
		<option value="66" >Pyrénées-Orientales</option>
		
		<option value="67" >Bas-Rhin</option>
		
		<option value="75" >Paris</option>
		
		<option value="81" >Tarn</option>
		
		<option value="82" >Tarn-et-Garonne</option>
		
		<option value="84" >Vaucluse</option>
		
	</select>
	
	<label for="fd3">... et quand ?</label>
	<input type="date" name="filtre_quand_bis" value="" id="fd3">

	<button class="" type="submit">Chercher</button>
</form>



<nav class="header-nav">
	<ul class="header-nav-categories">
		<li><a href="https://www.ramdam.com">Tout</a></li>
		
		<li><a href="Musique" class="nav-categorie1">Musique</a></li>
		
		<li><a href="Classique" class="nav-categorie2">Classique</a></li>
		
		<li  class="current"><a href="Theatre" class="nav-categorie3">Théâtre</a></li>
		
		<li><a href="Danse" class="nav-categorie4">Danse</a></li>
		
		<li><a href="Cirque-Rue" class="nav-categorie5">Cirque/Rue</a></li>
		
		<li><a href="Jeune-Public" class="nav-categorie6">Jeune Public</a></li>
		
		<li><a href="Expos" class="nav-categorie7">Expos</a></li>
		
		<li><a href="Festival" class="nav-categorie8">Festival</a></li>
		
		<li><a href="Divers" class="nav-categorie9">Divers</a></li>
		
		<li class="header-nav-recherche">
			
<form action="spip.php?page=recherche" method="get">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label class="visuallyhidden" for="recherche">Rechercher :</label>
	<input type="search" class="search text" size="10" name="recherche" id="recherche" placeholder="Recherche" accesskey="4" autocapitalize="off" autocorrect="off"/>
	<button type="submit" class=""><img width="20"  src="plugins/ramdamsquelettes/images/picto-loupe.svg"  onerror="this.src='local/cache-vignettes/L20xH20/picto-loupe-04cf5.png?1646989838';this.onerror=null;" alt="" ><span class="visuallyhidden">Rechercher</span></button>
</form>

		</li>
	</ul>
</nav>		</header>
		
		<div class="main-content container">

			
			
			<div class="content  content-wide" role="main">
				<article class="fiche_objet fiche_evenement evenement">
	<header class="cartouche">
		<p class="categorie categorie3">Théâtre</p>
		<h1><span class="crayon evenement-nom-30270 ">La Disparition du paysage </span></h1>
	</header>

	
	
	<div class="main">
		
		<div class=" infos">
			<div class="image">
				<a href="IMG/evenementon30270.png" class="logo mediabox">
				<img class='spip_logo spip_logos' alt='La Disparition du paysage ' src="local/cache-gd2/1a/f49d71c9952acf76f98e31218a7338.jpg?1646994771" width='300' height='225' />
				</a>
			</div>
			
			<div class="detail ">
				<p class='date'>
					<img width="27"  src="plugins/ramdamsquelettes/images/icone-date.svg"  onerror="this.src='local/cache-vignettes/L27xH21/icone-date-978a2.png?1646989838';this.onerror=null;" alt="" >Du 15 au 18 mars
					
				</p>

				 
				<p class="lieu">
					<img width="18"  src="plugins/ramdamsquelettes/images/icone-lieu.svg"  onerror="this.src='local/cache-vignettes/L18xH30/icone-lieu-23380.png?1646989838';this.onerror=null;" alt="" ><span class="ville">Toulouse</span>
					<br>ThéâtredelaCité - CDN Toulouse Occitanie
				</p>
				
				
				
				
			</div>
		</div>


		<div class="bloc-imprimer-partager">
			 
			 
			<div class="outil outil-imprimer">
				<a href="javascript:window.print();" alt="Imprimer cette page"><span class="titre-outil">Imprimer</span></a>
			</div>

			<div class="outil outil-envoyer">
				<a id="recommander_bouton">Recommander</a>
<script type="text/javascript">/* <![CDATA[ */
	jQuery(function(){
(function($){
$("div#formulaire_recommander").hide().css("height","").removeClass('hide');
$("#recommander>h2, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false;
});
}(jQuery));
});

/* ]]> */</script></div>
			
			<div class="outil outil-fb">
				Partager
				<a rel="nofollow" class="spip_out outil-fb"
				   href="http://www.facebook.com/share.php?u=https://www.ramdam.com/La-Disparition-du-paysage" onclick="return bt_fb_click()"
				   title="Partager sur Facebook">
					<img src="plugins/ramdamsquelettes/images/bt-social-facebook.png" alt=""/>
				</a>
				<a rel="nofollow" class="spip_out outil-tw" href="https://twitter.com/share?url=https://www.ramdam.com/La-Disparition-du-paysage&via=Ramdam_Magazine&text=La+Disparition+du+paysage+-+Du+15+au+18+mars+%2F+Th%C3%A9%C3%A2tredelaCit%C3%A9+-+CDN+Toulouse+Occitanie%2C+Toulouse"  title="Partager sur Twitter">
					<img src="plugins/ramdamsquelettes/images/bt-social-twitter.png" alt=""/>
				</a>
			</div>

			<!-- <div class="outil outil-commenter"><a class="commenter fond_secteur" href="#forum">Commenter</a></div>-->

		</div>
		<div class="ajax">
			<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">



 
<form method="post" action="/La-Disparition-du-paysage"><div>
	<div><input name='formulaire_action' type='hidden'
		value='recommander' /><input name='formulaire_action_args' type='hidden'
		value='PeJsiVyfOhOXVlGOYPkSHJW7a4dQ3gKsBXkbf3S3Ig2YNzChz4uaqZCeqx+ao8CAqLad33TwyalFOvNnSvev9S88VJ6/sNt60R5PdtoH3DL02vUUzTDfBi6U4orfytB+DtdXgOvOGkrSZINSUorcf9Ai7gaWkk+n9XAuKsJkUgoIGAXkVdnYkA0541AD3G6jzAM/9z/vlUMSuy4euHPFIETqX+g/teFfZOscUzwJBdYHEHa9BQpfP8hew8buo+XhK/ClgxBBGx1zy1UifUuycwsS5cYCFpy+uXL+mjUj0xPpphdw84IpSysyXeKk76oeO0CJ7dfAsyfDs+AtTQXSXSKQWcN7q9XTJOukc9INnC9a5SiPsz31mtSdU7pA6InLRLLhLCGL2QtOPzWID43XwVZURTjdFPAzwGLUcpl3aNeCm1SZnykmh8NQndHU3OHKXXzhuX618uOMyohSPAciQXgZyGfBBJ/v8kmRXkdyw6bdMM41Lu3AhXHu1BkS7yJg03viMZsqJRWpBToRUIiiClPesjyUF3PzgMmdHB2ox30Y2k3D0rjTrse83JqxF+NEyJZzkKeZFQbu2Sn08xUyImy6ytV+m8ZU0aMg4Ha8/jr85FED8DzbEkXkAJCCFwFvjODolP+1q+Ao7gT0GmliEgsIZdz4/XLm+zkTOdtLVOfBBeuvOXMk6HVc5DFU+DCTGd0dEoVye+f4zk2Q1qPXRG0IDN1eBSLIHJZbL4wjWdXC6wyxyGBSxu3hWiFVRVqFOvvea3vmc9FuMCsDCc6Trq/kaIrZwuHgsTdHegjRLCxoEhvj0hyExkoKw7VDihfV6WbT1efnmxRyj/cvt1bipVBJL71iv+m2rMLm4kELoR45um5oSec3T6uotIB0M9IhxbKwab8yGnzpubdefpupmsiYdzfliZEBZmBr8sd/eTmQoB9CPIsOWbnh8zEag7ybvZJG+1IRew9zXE2r38xODWC2+IvR9DlixNGMF5dr8bcAvN1/MUcJVo3ybGpn2uVRdckcDbnZnvRhMmrHeef+4V6w9lOUllqYs264O0QovAk3f3oySlYh2rOEuys9m75GIsp+DjDHWBD4' /><input name='formulaire_action_sign' type='hidden'
		value='' /><input type='hidden' name='_jeton' value='6b756f18d68a34a99be246bf597bcaae0eca21e4' /><label class='check_if_nobot'><input type='checkbox' name='_nospam_encrypt' value='1' /> Je ne suis pas un robot</label></div><div class="editer-groupe">
		<div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name='x_UFR0amZCbHlnMjdkYW1rNjBEdz0' id="give_me_your_email" value="" size="10" />
</div><div class="editer editer_recommander_from">
			<label for='recommander_from'>Votre adresse email</label><input type='text' class='text forml' id='recommander_from' name='x_UFR0amF4RndoVy92WldnODJqcUFoMlVMb1E9PQ' value='' />
		</div>
		<div class="editer editer_recommander_to">
			<label for='recommander_to'>Destinataire</label><input type='text' class='text forml formo' id='recommander_to' name='x_UFR0amF4RndoVy92WldnODJqcUFsWGc9' value='' />
		</div>
		<div class="editer editer_recommander_message">
			<label for='recommander_message'>Texte de votre message</label><textarea class='text forml' id='recommander_message' name='x_UFR0amF4RndoVy92WldnODJqcUFqSElYdjBzaUpnPT0' rows='5' cols='30'></textarea>
		</div>
	</div>
	<p class='boutons spip_bouton'><input type='submit' class='submit' name='x_UFR0amF4RndoVy92WldnODJqcUFoSG9GcFVZPQ' value='Recommander' /></p>
	</div><input type='hidden' disabled='disabled' name='url_inserer_modeles' value='https://www.ramdam.com/spip.php?page=inserer_modeles&amp;modalbox=oui' /></form>

</div></div>
		
		<div class='crayon evenement-description-30270 description'><p><strong>À l’origine de La Disparition du paysage se trouve un texte inédit de l’écrivain Jean-Philippe Toussaint, offert par celui-ci au comédien Denis Podalydès – les deux hommes se vouant une grande estime réciproque.</strong></p>
<p>Situé à Ostende, le récit se focalise sur un homme, réduit à l’immobilité suite à un attentat dont il a été l’une des victimes. Devant une fenêtre, livré à lui-même, encore sous le choc de la terrible déflagration, il parle, son esprit flottant de pensées en  sensations, tandis qu’à l’extérieur un haut mur en construction envahit petit à petit l’espace de la fenêtre...</p>
<p>Sollicité par Denis Podalydès pour mettre en scène ce soliloque fantomatique à forte teneur métaphysique, Aurélien Bory a imaginé un dispositif dans le brouillard, à la fois pictural et sensitif, duquel émergent, plus ou moins nettes, la voix et la silhouette du protagoniste. Une trouble traversée en bord de mort, qui apporte un écho pénétrant à la violence du réel et aux angoisses de l’être humain du XXIe siècle.</p>
<p><strong>J.P.</strong></p>
<p>Photo&nbsp;: DR</p></div>

		

		<p>
			<strong>Site web : </strong>
			<span><a href="http://www.theatre-cite.com/">http://www.theatre-cite.com/</a></span>
		</p>
		
		
		<p class="auteur">Publié par <a href="_Joana_">Ramdam Rédaction</a></p>
		
		
		<div class="coordonnees">
		<h2><br>ThéâtredelaCité - CDN Toulouse Occitanie, Toulouse</h2>
			<p>Théâtre</p>
			<p>1 Rue Pierre Baudis, 31000 Toulouse<br>31000 Toulouse</p>
			<p>Tél : 05 34 45 05 05</p>
			
			<p><a href="https://theatre-cite.com/" class="spip_out">https://theatre-cite.com/</a></p>
		</div>
		
	</div>
	
	<aside>
		
		<a href="#forum" name="forum" id="forum"></a>	</aside>
	
</article>			</div>
			
			
			
		</div>
		
		<footer class="footer container">
			<nav class="footer-small footer-center footer-fixed nojs-hidden">
	<div class="icon">
		<div class="icon-bar"></div>
		<div class="icon-bar"></div>
		<div class="icon-bar"></div>
	</div>
	
	<img src='local/cache-vignettes/L59xH20/logo-ramdam-blanc-ffd8c.png?1646989838' width='59' height='20' />
	<span class="text">Le magazine, le site, les contacts... tous les liens utiles.</span>
</nav>

<div class="footer-menu footer-center">
	<div class="footer-close"><img src='local/cache-vignettes/L24xH24/icone-close-5c974.png?1646989838' width='24' height='24' alt='Fermer' /></div>
	<nav class="menu">
		<div class="menu-colonne">
			<a href="https://www.ramdam.com" title="Retour à l'accueil"><img src='local/cache-vignettes/L150xH52/logo-ramdam-blanc-ad435.png?1646989838' width='150' height='52' /></a>
		</div>
		
		<div class="menu-colonne">
			<p>Ramdam, le magazine</p>
			<ul>
				
				
				<li><a href="Ramdam-no-155-mars-avril">Dernier numéro</a></li>
							
				
				
				<li><a href="Anciens-numeros">Anciens numéros</a></li>
				
				<li><a href="S-abonner-a-l-hebdo-de-Ramdam">S&#8217;abonner à l&#8217;hebdo de Ramdam</a></li>
				
				<li><a href="L-ours-de-Ramdam">L&#8217;ours de Ramdam</a></li>
				
			</ul>
		</div>
		
		<div class="menu-colonne">
			<p>Ramdam, le site</p>
			<ul>
				
				
				<li><a href="Contact">Contact</a></li>
				
				<li><a href="Mentions-legales">Mentions légales</a></li>
				
				<li><a href="Publicite-Annoncez-dans-Ramdam">Publicité&nbsp;: Annoncez dans Ramdam</a></li>
				
			</ul>
		</div>
		
		<div class="menu-colonne">
			<p>Contact</p>
			<ul>
				
				
				<li><a href="Service-Diffusion">Service Diffusion</a></li>
				
				<li><a href="Agence-Ligne-Sud">Agence Ligne Sud</a></li>
				
				<li><a href="Qui-sommes-nous">Qui sommes nous&nbsp;?</a></li>
				
			</ul>
		</div>
		
	</nav>
</div>		</footer>

	</div>

	
	
</div>

</body></html>