<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_evenement ltr fr no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_evenement ltr fr no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_evenement ltr fr no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_evenement ltr fr no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="page_evenement ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<!--<![endif]-->
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>

		<title>Les rendez-vous du Memorial - Divers - Ramdam Magazine</title>
<meta name="description" content="Le M&#233;morial du camp de Rivesaltes poursuit, malgr&#233; le confinement et la fermeture du site au public, sa mission de diffusion du souvenir et de (...)" />

<link rel='stylesheet' href='local/cache-css/cssdyn-saisies_css-f10b8929.css?1603908514' type='text/css' media='all' />

<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/jquery-ui.css' />
<link rel="canonical" href="https://www.ramdam.com/Les-rendez-vous-du-Memorial" />

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Ramdam_Magazine">
<meta name="twitter:url" content="https://www.ramdam.com/Les-rendez-vous-du-Memorial">
<meta name="twitter:title" content="Les rendez-vous du Memorial, Du 28 mai au 3 d&#233;cembre, M&#233;morial du Camp de Rivesaltes / Salses-le-ch&#226;teau">
<meta name="twitter:description" content="Le M&#233;morial du camp de Rivesaltes poursuit, malgr&#233; le confinement et la fermeture du site au public, sa mission de diffusion du souvenir et de l&#039;histoire de l&#039;exil. Une programmation en ligne a donc&#8230;">
<meta name="twitter:image:src" content="https://www.ramdam.com/local/cache-vignettes/L1200xH798/evenementon27505-ab4cd.jpg">

<meta property="og:site_name" content="Ramdam Magazine">
<meta property="og:title" content="Les rendez-vous du Memorial, Du 28 mai au 3 d&#233;cembre, M&#233;morial du Camp de Rivesaltes / Salses-le-ch&#226;teau">
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ramdam.com/Les-rendez-vous-du-Memorial">
<meta property="og:description" content="Le M&#233;morial du camp de Rivesaltes poursuit, malgr&#233; le confinement et la fermeture du site au public, sa mission de diffusion du souvenir et de l&#039;histoire de l&#039;exil. Une programmation en ligne a donc&#8230;">
<meta property="og:image" content="https://www.ramdam.com/local/cache-vignettes/L1200xH798/evenementon27505-ab4cd.jpg"><meta name="generator" content="SPIP 3.2.8" />



<meta name="viewport" content="width=device-width, initial-scale=1.0">

<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"95%",minW:"",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "";
var box_settings_splash_height = "";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/04daad4ea589c801775cd5934114f225.css?1605300913' type='text/css' />









<script type='text/javascript' src='local/cache-js/dd443d9d3f59ed513bf9b6dfa2c587bc.js?1603908514'></script>
















<!-- insert_head -->
	
	<link rel="alternate" type="application/json+oembed" href="https://www.ramdam.com/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.ramdam.com%2FLes-rendez-vous-du-Memorial" />
<!--[if lt IE 9]>
<script type="text/javascript" src="plugins/ramdamsquelettes/javascript/html5.js"></script>
<script type="text/javascript" src="plugins/ramdamsquelettes/javascript/respond.min.js"></script>
<![endif]-->	
<script type='text/javascript' src='plugins/auto/saisies/v3.43.0/javascript/saisies.js'></script>
</head>
	<body>

<div class="wrapper">

	
	
	<div class="page">
		
		<header class="header container">
			<div class="header-links">
	<div class="header-links-logo">
		 <a rel="start home" href="https://www.ramdam.com/" title="Accueil"><img width="55" class="logo"  src="plugins/ramdamsquelettes/images/logo.svg"  onerror="this.src='local/cache-vignettes/L55xH19/logo-b69df.png?1602779567';this.onerror=null;" alt="" > </a>
		<a href="https://www.facebook.com/ramdam.magazine" class="spip_out" title="Suivez nous sur Facebook"><img width="16"  src="plugins/ramdamsquelettes/images/facebook.svg"  onerror="this.src='local/cache-vignettes/L16xH15/facebook-59d45.png?1602779567';this.onerror=null;" alt="" ></a>
		<a href="https://twitter.com/Ramdam_Magazine" class="spip_out" title="Suivez nous sur Twitter"><img width="16"  src="plugins/ramdamsquelettes/images/twitter.svg"  onerror="this.src='local/cache-vignettes/L16xH15/twitter-46ef5.png?1602779567';this.onerror=null;" alt="" ></a>
		<a href="https://www.instagram.com/ramdam_magazine/" class="spip_out" title="Suivez nous sur Instagram"><img width="16"  src="plugins/ramdamsquelettes/images/instagram.svg"  onerror="this.src='local/cache-vignettes/L16xH16/instagram-31e98.png?1602779567';this.onerror=null;" alt="" ></a>
	</div>
	<div class="header-links-compte">
		<a href="S-abonner-a-l-hebdo-de-Ramdam">S'abonner à la newsletter</a>
		<a href="Nouveau">Publier un évènement</a>
				<a href="Inscription">Créer mon compte</a>
		<a href="Connection">Me connecter</a>
			</div>
</div>

<div class="header-pub">
	
</div>

<div class="header-main">
	<div class="header-main-cell header-main-lieux">
		<form action="https://www.ramdam.com" method="post" class="js-form-filtres">
			<input type="hidden" name="filtres" value="1">
			
			
			<label for="fd">Près de chez vous...</label>
			<select id="fd" name="filtre_departement" class="filtre filtre-departement ">
				<option value="*">Tous les départements</option>
				
				<option value="09" >Ariège</option>
				
				<option value="11" >Aude</option>
				
				<option value="12" >Aveyron</option>
				
				<option value="13" >Bouches-du-Rhône</option>
				
				<option value="30" >Gard</option>
				
				<option value="31" >Haute-Garonne</option>
				
				<option value="33" >Gironde</option>
				
				<option value="34" >Hérault</option>
				
				<option value="46" >Lot</option>
				
				<option value="64" >Pyrénées-Atlantiques</option>
				
				<option value="66" >Pyrénées-Orientales</option>
				
				<option value="68" >Haut-Rhin</option>
				
				<option value="75" >Paris</option>
				
				<option value="81" >Tarn</option>
				
				<option value="82" >Tarn-et-Garonne</option>
				
				<option value="92" >Hauts-de-Seine</option>
				
			</select>
			
				
			<!--!inserer_saisie_editer-->
		<div class="editer editer_filtre_quand saisie_date editer_odd">
			<label  for="champ_filtre_quand">... et quand ?</label>
			
			
			
			<p hidden id="format_date_filtre_quand">Saisir une date au format jj/mm/aaaa.</p>
<input type="text" name="filtre_quand" class="text filtre filtre-date date" id="champ_filtre_quand"  aria-describedby=" format_date_filtre_quand" />

 <script type='text/javascript'>/*<![CDATA[*/

function date_picker_options(){
	return {
		buttonText: 'Afficher le calendrier',
		buttonImage: 'plugins-dist/organiseur/prive/themes/spip/images/calendrier-16.png',
		buttonImageOnly: true,
		closeText: 'Fermer',
		prevText: 'précédent',
		nextText: 'suivant',
		currentText: 'aujourd’hui',
		closeText: 'Fermer',
		monthNames: [
			'janvier','février','mars','avril','mai','juin',
			'juillet','août','septembre','octobre','novembre','décembre'],
		monthNamesShort: [
			'janv.','févr.','mars','avr.','mai','juin',
			'juil.','août','sept.','oct.','nov.','déc.'],
		dayNames: [
			'dimanche','lundi','mardi','mercredi',
			'jeudi','vendredi','samedi'],
		dayNamesShort: [
			'dim.','lun.','mar.','mer.',
			'jeu.','ven.','sam.'],
		dayNamesMin: [
			'd.','l.','m.','m.',
			'j.','v.','s.'],
		dateFormat: 'dd/mm/yy',
		firstDay: 1,
		isRTL: false,
		changeMonth: true,
		changeYear: true,
		showOtherMonths: true,
		selectOtherMonths: true,
		yearRange: "c-60:c+40"
	};
}
function date_picker_init(){
	jQuery('input.date').not('.datePicker')
		.addClass('datePicker').each(function(){
			var options = {showOn: 'focus'};
			if (jQuery(this).attr('data-startDate'))
				options.minDate = jQuery(this).attr('data-startDate');
			if (jQuery(this).attr('data-endDate'))
				options.maxDate = jQuery(this).attr('data-endDate');
			if (jQuery(this).attr('data-yearRange'))
				options.yearRange = jQuery(this).attr('data-yearRange');
			jQuery(this)
				.datepicker(jQuery.extend(date_picker_options(),options))
				.trigger('datePickerLoaded');
		});
	jQuery("input.heure").not('.timePicker').addClass('timePicker').timePicker({step:30});
}
var date_picker_loading;
if (window.jQuery){
	jQuery(function(){
		if (jQuery('input.date,input.heure').length
			&& typeof date_picker_loading=="undefined"){
			date_picker_loading = jQuery.getScript('local/cache-js/jsdyn-formulaires_dateur_jquery_dateur_js-d4299cf4.js?1603908514');
			date_picker_loading.done(function(){
				date_picker_init();
				onAjaxLoad(date_picker_init);
			})
		}
	});
}
/*]]>*/</script>
<style type="text/css">
div.time-picker{position:absolute;height:191px;width:4em;overflow:auto;background:#fff;border:1px solid #aaa;z-index:99998;margin:0}
div.time-picker-12hours{width:6em}
div.time-picker ul{list-style-type:none;margin:0;padding:0}
div.time-picker li{cursor:pointer;height:10px;font:12px/1 Helvetica,Arial,sans-serif;padding:4px 3px;box-sizing:content-box}
div.time-picker li.selected{background:#888;color:#fff}
img.ui-datepicker-trigger { display: inline-block; padding: 0; margin: 0px 0 0 -19px; vertical-align: middle; z-index:2 }
div.time-picker {font-size:11px;  width:5em; /* needed for IE */}
.formulaire_spip input.date {width:9em;padding-right:25px;}
.formulaire_spip input.heure {width:7em;}
</style>
			
			</div>
				
			<button class="js-visuallyhidden" type="submit">Choisir</button>
		</form>
	</div>
	<div class="header-main-cell header-main-logo">
		 <a rel="start home" href="https://www.ramdam.com/" title="Accueil">
		<img height="110"  src="plugins/ramdamsquelettes/images/logo.svg"  onerror="this.src='local/cache-vignettes/L324xH110/logo-3e1e9.png?1602779567';this.onerror=null;" alt="" > </a>
	</div>
	<div class="header-main-cell header-main-mag block-link">
		
		<div class="couv">
		<img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L78xH110/arton49-936ad.jpg?1603461670" width='78' height='110' />
		</div>
		<div class="decouvrez">
		<img width="32"  src="plugins/ramdamsquelettes/images/magazine.svg"  onerror="this.src='local/cache-vignettes/L32xH24/magazine-04a8e.png?1602779567';this.onerror=null;" alt="" ><a href="Ramdam-no147-novembre-decembre">Découvrez le magazine</a>
			<br><strong>Ramdam n&#176;147 novembre/décembre</strong>
		</div>
		

	</div>
</div>



<form action="https://www.ramdam.com" method="post" class="header-search-small">
	<input type="hidden" name="filtres" value="1">
	<input type="hidden" name="filtres_bis" value="1">

	<label for="fd2">Quoi ?</label>
	<select id="fd2" name="id_categorie_recherche">
		<option value="*">Tout</option>
		
		<option value="1" >Musique</option>
		
		<option value="2" >Classique</option>
		
		<option value="3" >Théâtre</option>
		
		<option value="4" >Danse</option>
		
		<option value="5" >Cirque/Rue</option>
		
		<option value="6" >Jeune Public</option>
		
		<option value="7" >Expos</option>
		
		<option value="8" >Festival</option>
		
		<option value="9"  selected="selected">Divers</option>
		
	</select>

	<label for="fd1">Près de chez vous...</label>
	<select id="fd1" name="filtre_departement_bis">
		<option value="*">Tous les départements</option>
		
		<option value="09" >Ariège</option>
		
		<option value="11" >Aude</option>
		
		<option value="12" >Aveyron</option>
		
		<option value="13" >Bouches-du-Rhône</option>
		
		<option value="30" >Gard</option>
		
		<option value="31" >Haute-Garonne</option>
		
		<option value="33" >Gironde</option>
		
		<option value="34" >Hérault</option>
		
		<option value="46" >Lot</option>
		
		<option value="64" >Pyrénées-Atlantiques</option>
		
		<option value="66" >Pyrénées-Orientales</option>
		
		<option value="68" >Haut-Rhin</option>
		
		<option value="75" >Paris</option>
		
		<option value="81" >Tarn</option>
		
		<option value="82" >Tarn-et-Garonne</option>
		
		<option value="92" >Hauts-de-Seine</option>
		
	</select>
	
	<label for="fd3">... et quand ?</label>
	<input type="date" name="filtre_quand_bis" value="" id="fd3">

	<button class="" type="submit">Chercher</button>
</form>



<nav class="header-nav">
	<ul class="header-nav-categories">
		<li><a href="https://www.ramdam.com">Tout</a></li>
		
		<li><a href="Musique" class="nav-categorie1">Musique</a></li>
		
		<li><a href="Classique" class="nav-categorie2">Classique</a></li>
		
		<li><a href="Theatre" class="nav-categorie3">Théâtre</a></li>
		
		<li><a href="Danse" class="nav-categorie4">Danse</a></li>
		
		<li><a href="Cirque-Rue" class="nav-categorie5">Cirque/Rue</a></li>
		
		<li><a href="Jeune-Public" class="nav-categorie6">Jeune Public</a></li>
		
		<li><a href="Expos" class="nav-categorie7">Expos</a></li>
		
		<li><a href="Festival" class="nav-categorie8">Festival</a></li>
		
		<li  class="current"><a href="Divers" class="nav-categorie9">Divers</a></li>
		
		<li class="header-nav-recherche">
			
<form action="spip.php?page=recherche" method="get">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label class="visuallyhidden" for="recherche">Rechercher :</label>
	<input type="search" class="search text" size="10" name="recherche" id="recherche" placeholder="Recherche" accesskey="4" autocapitalize="off" autocorrect="off"/>
	<button type="submit" class=""><img width="20"  src="plugins/ramdamsquelettes/images/picto-loupe.svg"  onerror="this.src='local/cache-vignettes/L20xH20/picto-loupe-04cf5.png?1602779567';this.onerror=null;" alt="" ><span class="visuallyhidden">Rechercher</span></button>
</form>

		</li>
	</ul>
</nav>		</header>
		
		<div class="main-content container">

			
			
			<div class="content " role="main">
				<article class="fiche_objet fiche_evenement evenement">
	<header class="cartouche">
		<p class="categorie categorie9">Divers</p>
		<h1><span class="crayon evenement-nom-27505 ">Les rendez-vous du Memorial</span></h1>
	</header>

	
	
	<div class="main">
		
		<div class=" infos">
			<div class="image">
				<a href="IMG/evenementon27505.jpg" class="logo mediabox">
				<img class='spip_logo spip_logos' alt='Les rendez-vous du Memorial' src="local/cache-gd2/98/753471142e4a4ffb9dc0c774f729df.jpg?1605711834" width='300' height='200' />
				</a>
			</div>
			
			<div class="detail ">
				<p class='date'>
					<img width="27"  src="plugins/ramdamsquelettes/images/icone-date.svg"  onerror="this.src='local/cache-vignettes/L27xH21/icone-date-978a2.png?1602779454';this.onerror=null;" alt="" >Du 28 mai au 3 décembre
					
				</p>

				 
				<p class="lieu">
					<img width="18"  src="plugins/ramdamsquelettes/images/icone-lieu.svg"  onerror="this.src='local/cache-vignettes/L18xH30/icone-lieu-23380.png?1602779454';this.onerror=null;" alt="" ><span class="ville">Salses-le-château</span>
					<br>Mémorial du Camp de Rivesaltes
				</p>
				
				
				
				
			</div>
		</div>


		<div class="bloc-imprimer-partager">
			 
			 
			<div class="outil outil-imprimer">
				<a href="javascript:window.print();" alt="Imprimer cette page"><span class="titre-outil">Imprimer</span></a>
			</div>

			<div class="outil outil-envoyer">
				<a id="recommander_bouton">Recommander</a>
<script type="text/javascript">/* <![CDATA[ */
	jQuery(function(){
(function($){
$("div#formulaire_recommander").hide().css("height","").removeClass('hide');
$("#recommander>h2, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false;
});
}(jQuery));
});

/* ]]> */</script></div>
			
			<div class="outil outil-fb">
				Partager
				<a rel="nofollow" class="spip_out outil-fb"
				   href="http://www.facebook.com/share.php?u=https://www.ramdam.com/Les-rendez-vous-du-Memorial" onclick="return bt_fb_click()"
				   title="Partager sur Facebook">
					<img src="plugins/ramdamsquelettes/images/bt-social-facebook.png" alt=""/>
				</a>
				<a rel="nofollow" class="spip_out outil-tw" href="https://twitter.com/share?url=https://www.ramdam.com/Les-rendez-vous-du-Memorial&via=Ramdam_Magazine&text=Les+rendez-vous+du+Memorial+-+Du+28+mai+au+3+d%C3%A9cembre+%2F+M%C3%A9morial+du+Camp+de+Rivesaltes%2C+Salses-le-ch%C3%A2teau"  title="Partager sur Twitter">
					<img src="plugins/ramdamsquelettes/images/bt-social-twitter.png" alt=""/>
				</a>
			</div>

			<!-- <div class="outil outil-commenter"><a class="commenter fond_secteur" href="#forum">Commenter</a></div>-->

		</div>
		<div class="ajax">
			<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">



 
<form method="post" action="/Les-rendez-vous-du-Memorial"><div>
	<div><input name='formulaire_action' type='hidden'
		value='recommander' /><input name='formulaire_action_args' type='hidden'
		value='LeJqaVyfOhGbVE2+5OIfVCxq2uCtmkHDz0lSoHgJRZQ9sALA0VCA5nu5YFwBJu9dRa4gREPhdv/ZlVjimuZsTSkzwIT6xbf+64vQRp/rG7egNJYiIo994tnVAgcuRIk0AET3oR3oNfjLIE62qypu30bRUEe6O8b9rVonxIKvsEJ2eMiXbfEUNE19SaFDTJA07ZqHn8RN+v1zeqFWkgxBRkxYy6ffRQqBFCGLl8xkIeh9xjR++9H0X/kANYoQb6oUXjMPXtPPgUIkVJlAsBNsrTohg096zlkYXQmAORVpkXqGDdWuwLGwpDf0SPnVy8DV2tMLWuxVyTs9XRnQkYgn1/aF0SoMJfnj8WCYC/4sA2Aepbb6uhIsOaxHIbUY1sbhcGer05vDiNSt67pXwX+6pnwjpnJ7xPNrme4scZYU178B5nl2suIW+8TC/B27m0+Ug8RqsyslyV94/ompDXRxkmRv+4aNatFKbGZ4tMQJOAHD/EaJ9NzRnFQh7va4jfMEJsI5Qu+5FrwczHmcvrQvqo6T6MNjGQTOQOk8Re39KJJDH7Ug4JDGHeR9siqueXTLRSb6fFBIqf95cFYXidvbgHHEOM7KnQE+GI0eDRulgxIYcTwVxmZD7vwlJumh6/qkAG1vFcSO78M7LcWkj9AsNY2wdjQ6YMfv8TLnLTYTocfEjQIUHvmC7cve2gWPHmZB3ExCKkbbtixu3gJ9uZgjNC7E+eLKmZ1P89ppG0ya6pRY7nkYsu7ZDP/uVeKJPwRMSajl1ERQXA50tpNPscwkqxNJvOVSGJlkvCKP2ArdisLhCSw2o9G1/rvnWvn1OtxNbY26PAoWFkDLDq6NZGALKfrLppKcoZ5KBKMFRi9iEGqswc5owsHqJdWLR/jsoGrmvUQRsRp7tuUWs/4Ilg759oUBbyTyz7JBd0RGt2I6AAInHhUNcRKEx+ib6NJgvdkYpMfWGocu695aH7wU94oWQ8Twg5WPwkMN/iF6VJpBriBghCHavxKIjZShqBKoZR9D/W3fZUTZXx5+6KiERdTmWOenFnYQxlpgHHnF0ohIJoeawjLTj0ITZV35rgCHCFcS8CcM1Ta3' /><input type='hidden' name='_jeton' value='1ebfe38c4ced29f8e2e3f87af8142134d5c04c3e' /></div><div class="editer-groupe">
		<div class="editer editer_recommander_from">
			<label for='recommander_from'>Votre adresse email</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
		</div>
		<div class="editer editer_recommander_to">
			<label for='recommander_to'>Destinataire</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
		</div>
		<div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</div><div class="editer editer_recommander_message">
			<label for='recommander_message'>Texte de votre message</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
		</div>
	</div>
	<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
	</div></form>

</div></div>
		
		<div class='crayon evenement-description-27505 description'><p>Le Mémorial du camp de Rivesaltes poursuit, malgré le confinement et la fermeture du site au public, sa mission de diffusion du souvenir et de l&#8217;histoire de l&#8217;exil. Une programmation en ligne a donc été spécialement conçue afin de maintenir le lien entre le Mémorial et ses visiteurs et de proposer des formes réinventées de rencontres. Les contenus, lectures et conférences,  diffusés sur le site Internet et les réseaux sociaux du Mémorial, ont été spécifiquement conçus à cet effet selon un principe simple&nbsp;: tous les premiers jeudis du mois à 18h, une nouvelle vidéo est disponible en direct depuis la page Facebook du Mémorial. Suite à leur diffusion, les vidéos sont à retrouver sur YouTube et le site Internet. Vous pouvez d&#8217;ores et déjà y retrouver les neuf épisodes déjà parus, dont une lecture de Lydie Salvayre, une conférence de Johanna Barasz. <br class='autobr' />
Prochain rendez-vous&nbsp;: le 3 décembre, lecture de L&#8217;art de perdre de et par Alice Zeniter</p>
<p>A voir également, sur la page Facebook et le site du Mémorial, la Rencontre témoin avec Ginette Kolinka et à partir de jeudi prochain, une version en ligne de la première édition du festival des mémoires.</p></div>

		

		<p>
			<strong>Site web : </strong>
			<span><a href="http://www.memorialcamprivesaltes.eu">http://www.memorialcamprivesaltes.eu</a></span>
		</p>
		
		
		<p class="auteur">Publié par <a href="_Joana_">Ramdam Rédaction</a></p>
		
		
		<div class="coordonnees">
		<h2><br>Mémorial du Camp de Rivesaltes, Salses-le-château</h2>
			
			<p>Avenue Christian Bourquin<br>66600 Salses-le-château</p>
			<p>Tél : 0468083970</p>
			
			
		</div>
		
	</div>
	
	<aside>
		
		<a href="#forum" name="forum" id="forum"></a>	</aside>
	
</article>			</div>
			
			<aside class="aside secondary" id="aside">
				<div class="evenement-pub">
			<div class="inside">
				<a href="https://www.facebook.com/LeCasteletToulouse" class="spip_out pub"><img src='IMG/jpg/castelet_-_ramdam.jpg' alt='' width='300' height='250' /></a>
				<div class="mention">Publicité</div>
			</div>
		</div>
		
		
		
		<div class="evenement-pub">
			<div class="inside">
				<a href="https://www.artistes-meridionaux.fr" class="spip_out pub"><img src='IMG/jpg/salon_des_artistes_meridionaux_2021.jpg' alt='' width='300' height='250' /></a>
				<div class="mention">Publicité</div>
			</div>
		</div>
			</aside>
			
		</div>
		
		<footer class="footer container">
			<nav class="footer-small footer-center footer-fixed nojs-hidden">
	<div class="icon">
		<div class="icon-bar"></div>
		<div class="icon-bar"></div>
		<div class="icon-bar"></div>
	</div>
	
	<img src='local/cache-vignettes/L59xH20/logo-ramdam-blanc-ffd8c.png?1602779454' width='59' height='20' />
	<span class="text">Le magazine, le site, les contacts... tous les liens utiles.</span>
</nav>

<div class="footer-menu footer-center">
	<div class="footer-close"><img src='local/cache-vignettes/L24xH24/icone-close-5c974.png?1589441223' width='24' height='24' alt='Fermer' /></div>
	<nav class="menu">
		<div class="menu-colonne">
			<a href="https://www.ramdam.com" title="Retour à l'accueil"><img src='local/cache-vignettes/L150xH52/logo-ramdam-blanc-ad435.png?1602779454' width='150' height='52' /></a>
		</div>
		
		<div class="menu-colonne">
			<p>Ramdam, le magazine</p>
			<ul>
				
				
				<li><a href="Ramdam-no147-novembre-decembre">Dernier numéro</a></li>
							
				
				
				<li><a href="Anciens-numeros">Anciens numéros</a></li>
				
				<li><a href="S-abonner-a-l-hebdo-de-Ramdam">S&#8217;abonner à l&#8217;hebdo de Ramdam</a></li>
				
				<li><a href="L-ours-de-Ramdam">L&#8217;ours de Ramdam</a></li>
				
			</ul>
		</div>
		
		<div class="menu-colonne">
			<p>Ramdam, le site</p>
			<ul>
				
				
				<li><a href="Contact">Contact</a></li>
				
				<li><a href="Mentions-legales">Mentions légales</a></li>
				
				<li><a href="Publicite-Annoncez-dans-Ramdam">Publicité&nbsp;: Annoncez dans Ramdam</a></li>
				
			</ul>
		</div>
		
		<div class="menu-colonne">
			<p>Contact</p>
			<ul>
				
				
				<li><a href="Service-Diffusion">Service Diffusion</a></li>
				
				<li><a href="Agence-Ligne-Sud">Agence Ligne Sud</a></li>
				
				<li><a href="Qui-sommes-nous">Qui sommes nous&nbsp;?</a></li>
				
			</ul>
		</div>
		
	</nav>
</div>


<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-71457828-1', 'auto');
	ga('send', 'pageview');

</script>		</footer>

	</div>

	
	
</div>

</body></html>