<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_evenement ltr fr no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_evenement ltr fr no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_evenement ltr fr no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_evenement ltr fr no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="page_evenement ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<!--<![endif]-->
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>

		<title>Stéphanie Bulteau : "Reconstruire le lien" - Festival - Ramdam Magazine</title>
<meta name="description" content="Apr&#232;s avoir dirig&#233; Le S&#233;choir, Sc&#232;ne conventionn&#233;e de La R&#233;union, St&#233;phanie Bulteau pilote CIRCa &#8211; P&#244;le national des arts du cirque, bas&#233; &#224; Auch (Gers) (...)" />
<link rel="canonical" href="https://www.ramdam.com/Stephanie-Bulteau-Reconstruire-le-lien" />

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Ramdam_Magazine">
<meta name="twitter:url" content="https://www.ramdam.com/Stephanie-Bulteau-Reconstruire-le-lien">
<meta name="twitter:title" content="St&#233;phanie Bulteau : &#034;Reconstruire le lien&#034;, Du 21 au 30 octobre, CIRC / Auch">
<meta name="twitter:description" content="Apr&#232;s avoir dirig&#233; Le S&#233;choir, Sc&#232;ne conventionn&#233;e de La R&#233;union, St&#233;phanie Bulteau pilote CIRCa &#8211; P&#244;le national des arts du cirque, bas&#233; &#224; Auch (Gers) depuis septembre 2020. Pour Ramdam, elle l&#232;ve le voile&#8230;">
<meta name="twitter:image:src" content="https://www.ramdam.com/local/cache-vignettes/L1200xH800/evenementon29255-92329.jpg">

<meta property="og:site_name" content="Ramdam Magazine">
<meta property="og:title" content="St&#233;phanie Bulteau : &#034;Reconstruire le lien&#034;, Du 21 au 30 octobre, CIRC / Auch">
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ramdam.com/Stephanie-Bulteau-Reconstruire-le-lien">
<meta property="og:description" content="Apr&#232;s avoir dirig&#233; Le S&#233;choir, Sc&#232;ne conventionn&#233;e de La R&#233;union, St&#233;phanie Bulteau pilote CIRCa &#8211; P&#244;le national des arts du cirque, bas&#233; &#224; Auch (Gers) depuis septembre 2020. Pour Ramdam, elle l&#232;ve le voile&#8230;">
<meta property="og:image" content="https://www.ramdam.com/local/cache-vignettes/L1200xH800/evenementon29255-92329.jpg"><meta name="generator" content="SPIP 3.2.8" />



<meta name="viewport" content="width=device-width, initial-scale=1.0">

<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"95%",minW:"",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "";
var box_settings_splash_height = "";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/a783542f41e58e466ed5308bad844e9f.css?1635345766' type='text/css' />









<script type='text/javascript' src='local/cache-js/dd443d9d3f59ed513bf9b6dfa2c587bc.js?1635345762'></script>
















<!-- insert_head -->
	
	<link rel="alternate" type="application/json+oembed" href="https://www.ramdam.com/oembed.api/?format=json&amp;url=https%3A%2F%2Fwww.ramdam.com%2FStephanie-Bulteau-Reconstruire-le-lien" />
<!--[if lt IE 9]>
<script type="text/javascript" src="plugins/ramdamsquelettes/javascript/html5.js"></script>
<script type="text/javascript" src="plugins/ramdamsquelettes/javascript/respond.min.js"></script>
<![endif]-->	
<link rel='stylesheet' href='local/cache-css/cssdyn-saisies_css-f10b8929.css?1635345763' type='text/css' media='all' />

<link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/jquery-ui.css' />

<script type='text/javascript' src='plugins/auto/saisies/v3.51.6/javascript/saisies.js?1617201478'></script>
</head>
	<body>

<div class="wrapper">

	
	
	<div class="page">
		
		<header class="header container">
			<div class="header-links">
	<div class="header-links-logo">
		 <a rel="start home" href="https://www.ramdam.com/" title="Accueil"><img width="55" class="logo"  src="plugins/ramdamsquelettes/images/logo.svg"  onerror="this.src='local/cache-vignettes/L55xH19/logo-b69df.png?1635345762';this.onerror=null;" alt="" > </a>
		<a href="https://www.facebook.com/ramdam.magazine" class="spip_out" title="Suivez nous sur Facebook"><img width="16"  src="plugins/ramdamsquelettes/images/facebook.svg"  onerror="this.src='local/cache-vignettes/L16xH15/facebook-59d45.png?1635345762';this.onerror=null;" alt="" ></a>
		<a href="https://twitter.com/Ramdam_Magazine" class="spip_out" title="Suivez nous sur Twitter"><img width="16"  src="plugins/ramdamsquelettes/images/twitter.svg"  onerror="this.src='local/cache-vignettes/L16xH15/twitter-46ef5.png?1635345762';this.onerror=null;" alt="" ></a>
		<a href="https://www.instagram.com/ramdam_magazine/" class="spip_out" title="Suivez nous sur Instagram"><img width="16"  src="plugins/ramdamsquelettes/images/instagram.svg"  onerror="this.src='local/cache-vignettes/L16xH16/instagram-31e98.png?1635345762';this.onerror=null;" alt="" ></a>
	</div>
	<div class="header-links-compte">
		<a href="S-abonner-a-l-hebdo-de-Ramdam">S'abonner à la newsletter</a>
		<a href="Nouveau">Publier un évènement</a>
				<a href="Inscription">Créer mon compte</a>
		<a href="Connection">Me connecter</a>
			</div>
</div>

<div class="header-pub">
	
</div>

<div class="header-main">
	<div class="header-main-cell header-main-lieux">
		<form action="https://www.ramdam.com" method="post" class="js-form-filtres">
			<input type="hidden" name="filtres" value="1">
			
			
			<label for="fd">Près de chez vous...</label>
			<select id="fd" name="filtre_departement" class="filtre filtre-departement ">
				<option value="*">Tous les départements</option>
				
				<option value="04" >Alpes de Hautes-Provence</option>
				
				<option value="06" >Alpes-Maritimes</option>
				
				<option value="09" >Ariège</option>
				
				<option value="11" >Aude</option>
				
				<option value="12" >Aveyron</option>
				
				<option value="13" >Bouches-du-Rhône</option>
				
				<option value="26" >Drôme</option>
				
				<option value="30" >Gard</option>
				
				<option value="31" >Haute-Garonne</option>
				
				<option value="32" >Gers</option>
				
				<option value="33" >Gironde</option>
				
				<option value="34" >Hérault</option>
				
				<option value="46" >Lot</option>
				
				<option value="47" >Lot-et-Garonne</option>
				
				<option value="64" >Pyrénées-Atlantiques</option>
				
				<option value="65" >Hautes-Pyrénées</option>
				
				<option value="66" >Pyrénées-Orientales</option>
				
				<option value="75" >Paris</option>
				
				<option value="78" >Yvelines</option>
				
				<option value="81" >Tarn</option>
				
				<option value="82" >Tarn-et-Garonne</option>
				
				<option value="83" >Var</option>
				
				<option value="92" >Hauts-de-Seine</option>
				
			</select>
			
				
			<!--!inserer_saisie_editer-->
		<div class="editer editer_filtre_quand saisie_date editer_odd">
			<label  for="champ_filtre_quand">... et quand ?</label>
			
			
			
			<p hidden id="format_date_filtre_quand">Saisir une date au format jj/mm/aaaa.</p>
<input type="text" name="filtre_quand" class="text filtre filtre-date date" id="champ_filtre_quand"  aria-describedby=" format_date_filtre_quand" />

 <script type='text/javascript'>/*<![CDATA[*/

function date_picker_options(){
	return {
		buttonText: 'Afficher le calendrier',
		buttonImage: 'plugins-dist/organiseur/prive/themes/spip/images/calendrier-16.png',
		buttonImageOnly: true,
		closeText: 'Fermer',
		prevText: 'précédent',
		nextText: 'suivant',
		currentText: 'aujourd’hui',
		closeText: 'Fermer',
		monthNames: [
			'janvier','février','mars','avril','mai','juin',
			'juillet','août','septembre','octobre','novembre','décembre'],
		monthNamesShort: [
			'janv.','févr.','mars','avr.','mai','juin',
			'juil.','août','sept.','oct.','nov.','déc.'],
		dayNames: [
			'dimanche','lundi','mardi','mercredi',
			'jeudi','vendredi','samedi'],
		dayNamesShort: [
			'dim.','lun.','mar.','mer.',
			'jeu.','ven.','sam.'],
		dayNamesMin: [
			'd.','l.','m.','m.',
			'j.','v.','s.'],
		dateFormat: 'dd/mm/yy',
		firstDay: 1,
		isRTL: false,
		changeMonth: true,
		changeYear: true,
		showOtherMonths: true,
		selectOtherMonths: true,
		yearRange: "c-60:c+40"
	};
}
function date_picker_init(){
	jQuery('input.date').not('.datePicker')
		.addClass('datePicker').each(function(){
			var options = {showOn: 'focus'};
			if (jQuery(this).attr('data-startDate'))
				options.minDate = jQuery(this).attr('data-startDate');
			if (jQuery(this).attr('data-endDate'))
				options.maxDate = jQuery(this).attr('data-endDate');
			if (jQuery(this).attr('data-yearRange'))
				options.yearRange = jQuery(this).attr('data-yearRange');
			jQuery(this)
				.datepicker(jQuery.extend(date_picker_options(),options))
				.trigger('datePickerLoaded');
		});
	jQuery("input.heure").not('.timePicker').addClass('timePicker').timePicker({step:30});
}
var date_picker_loading;
if (window.jQuery){
	jQuery(function(){
		if (jQuery('input.date,input.heure').length
			&& typeof date_picker_loading=="undefined"){
			date_picker_loading = jQuery.getScript('local/cache-js/jsdyn-formulaires_dateur_jquery_dateur_js-d4299cf4.js?1635345762');
			date_picker_loading.done(function(){
				date_picker_init();
				onAjaxLoad(date_picker_init);
			})
		}
	});
}
/*]]>*/</script>
<style type="text/css">
div.time-picker{position:absolute;height:191px;width:4em;overflow:auto;background:#fff;border:1px solid #aaa;z-index:99998;margin:0}
div.time-picker-12hours{width:6em}
div.time-picker ul{list-style-type:none;margin:0;padding:0}
div.time-picker li{cursor:pointer;height:10px;font:12px/1 Helvetica,Arial,sans-serif;padding:4px 3px;box-sizing:content-box}
div.time-picker li.selected{background:#888;color:#fff}
img.ui-datepicker-trigger { display: inline-block; padding: 0; margin: 0px 0 0 -19px; vertical-align: middle; z-index:2 }
div.time-picker {font-size:11px;  width:5em; /* needed for IE */}
.formulaire_spip input.date {width:9em;padding-right:25px;}
.formulaire_spip input.heure {width:7em;}
</style>
			
			</div>
				
			<button class="js-visuallyhidden" type="submit">Choisir</button>
		</form>
	</div>
	<div class="header-main-cell header-main-logo">
		 <a rel="start home" href="https://www.ramdam.com/" title="Accueil">
		<img height="110"  src="plugins/ramdamsquelettes/images/logo.svg"  onerror="this.src='local/cache-vignettes/L324xH110/logo-3e1e9.png?1635345762';this.onerror=null;" alt="" > </a>
	</div>
	<div class="header-main-cell header-main-mag block-link">
		
		<div class="couv">
		<img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L78xH110/arton55-91b9e.jpg?1635345762" width='78' height='110' />
		</div>
		<div class="decouvrez">
		<img width="32"  src="plugins/ramdamsquelettes/images/magazine.svg"  onerror="this.src='local/cache-vignettes/L32xH24/magazine-04a8e.png?1635345762';this.onerror=null;" alt="" ><a href="Ramdam-no153-novembre-decembre">Découvrez le magazine</a>
			<br><strong>Ramdam n&#176;153 / novembre-décembre</strong>
		</div>
		

	</div>
</div>



<form action="https://www.ramdam.com" method="post" class="header-search-small">
	<input type="hidden" name="filtres" value="1">
	<input type="hidden" name="filtres_bis" value="1">

	<label for="fd2">Quoi ?</label>
	<select id="fd2" name="id_categorie_recherche">
		<option value="*">Tout</option>
		
		<option value="1" >Musique</option>
		
		<option value="2" >Classique</option>
		
		<option value="3" >Théâtre</option>
		
		<option value="4" >Danse</option>
		
		<option value="5" >Cirque/Rue</option>
		
		<option value="6" >Jeune Public</option>
		
		<option value="7" >Expos</option>
		
		<option value="8"  selected="selected">Festival</option>
		
		<option value="9" >Divers</option>
		
	</select>

	<label for="fd1">Près de chez vous...</label>
	<select id="fd1" name="filtre_departement_bis">
		<option value="*">Tous les départements</option>
		
		<option value="04" >Alpes de Hautes-Provence</option>
		
		<option value="06" >Alpes-Maritimes</option>
		
		<option value="09" >Ariège</option>
		
		<option value="11" >Aude</option>
		
		<option value="12" >Aveyron</option>
		
		<option value="13" >Bouches-du-Rhône</option>
		
		<option value="26" >Drôme</option>
		
		<option value="30" >Gard</option>
		
		<option value="31" >Haute-Garonne</option>
		
		<option value="32" >Gers</option>
		
		<option value="33" >Gironde</option>
		
		<option value="34" >Hérault</option>
		
		<option value="46" >Lot</option>
		
		<option value="47" >Lot-et-Garonne</option>
		
		<option value="64" >Pyrénées-Atlantiques</option>
		
		<option value="65" >Hautes-Pyrénées</option>
		
		<option value="66" >Pyrénées-Orientales</option>
		
		<option value="75" >Paris</option>
		
		<option value="78" >Yvelines</option>
		
		<option value="81" >Tarn</option>
		
		<option value="82" >Tarn-et-Garonne</option>
		
		<option value="83" >Var</option>
		
		<option value="92" >Hauts-de-Seine</option>
		
	</select>
	
	<label for="fd3">... et quand ?</label>
	<input type="date" name="filtre_quand_bis" value="" id="fd3">

	<button class="" type="submit">Chercher</button>
</form>



<nav class="header-nav">
	<ul class="header-nav-categories">
		<li><a href="https://www.ramdam.com">Tout</a></li>
		
		<li><a href="Musique" class="nav-categorie1">Musique</a></li>
		
		<li><a href="Classique" class="nav-categorie2">Classique</a></li>
		
		<li><a href="Theatre" class="nav-categorie3">Théâtre</a></li>
		
		<li><a href="Danse" class="nav-categorie4">Danse</a></li>
		
		<li><a href="Cirque-Rue" class="nav-categorie5">Cirque/Rue</a></li>
		
		<li><a href="Jeune-Public" class="nav-categorie6">Jeune Public</a></li>
		
		<li><a href="Expos" class="nav-categorie7">Expos</a></li>
		
		<li  class="current"><a href="Festival" class="nav-categorie8">Festival</a></li>
		
		<li><a href="Divers" class="nav-categorie9">Divers</a></li>
		
		<li class="header-nav-recherche">
			
<form action="spip.php?page=recherche" method="get">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label class="visuallyhidden" for="recherche">Rechercher :</label>
	<input type="search" class="search text" size="10" name="recherche" id="recherche" placeholder="Recherche" accesskey="4" autocapitalize="off" autocorrect="off"/>
	<button type="submit" class=""><img width="20"  src="plugins/ramdamsquelettes/images/picto-loupe.svg"  onerror="this.src='local/cache-vignettes/L20xH20/picto-loupe-04cf5.png?1635345762';this.onerror=null;" alt="" ><span class="visuallyhidden">Rechercher</span></button>
</form>

		</li>
	</ul>
</nav>		</header>
		
		<div class="main-content container">

			
			
			<div class="content " role="main">
				<article class="fiche_objet fiche_evenement evenement">
	<header class="cartouche">
		<p class="categorie categorie8">Festival</p>
		<h1><span class="crayon evenement-nom-29255 ">Stéphanie Bulteau  : "Reconstruire le lien"</span></h1>
	</header>

	
	
	<div class="main">
		
		<div class=" infos">
			<div class="image">
				<a href="IMG/evenementon29255.jpg" class="logo mediabox">
				<img class='spip_logo spip_logos' alt='St&#233;phanie Bulteau : &#034;Reconstruire le lien&#034;' src="local/cache-gd2/9e/b9653747d1f8d3dd7283358fc775ea.jpg?1635346187" width='300' height='200' />
				</a>
			</div>
			
			<div class="detail ">
				<p class='date'>
					<img width="27"  src="plugins/ramdamsquelettes/images/icone-date.svg"  onerror="this.src='local/cache-vignettes/L27xH21/icone-date-978a2.png?1635345763';this.onerror=null;" alt="" >Du 21 au 30 octobre
					
				</p>

				 
				<p class="lieu">
					<img width="18"  src="plugins/ramdamsquelettes/images/icone-lieu.svg"  onerror="this.src='local/cache-vignettes/L18xH30/icone-lieu-23380.png?1635345763';this.onerror=null;" alt="" ><span class="ville">Auch</span>
					<br>CIRC
				</p>
				
				
				
				
			</div>
		</div>


		<div class="bloc-imprimer-partager">
			 
			 
			<div class="outil outil-imprimer">
				<a href="javascript:window.print();" alt="Imprimer cette page"><span class="titre-outil">Imprimer</span></a>
			</div>

			<div class="outil outil-envoyer">
				<a id="recommander_bouton">Recommander</a>
<script type="text/javascript">/* <![CDATA[ */
	jQuery(function(){
(function($){
$("div#formulaire_recommander").hide().css("height","").removeClass('hide');
$("#recommander>h2, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false;
});
}(jQuery));
});

/* ]]> */</script></div>
			
			<div class="outil outil-fb">
				Partager
				<a rel="nofollow" class="spip_out outil-fb"
				   href="http://www.facebook.com/share.php?u=https://www.ramdam.com/Stephanie-Bulteau-Reconstruire-le-lien" onclick="return bt_fb_click()"
				   title="Partager sur Facebook">
					<img src="plugins/ramdamsquelettes/images/bt-social-facebook.png" alt=""/>
				</a>
				<a rel="nofollow" class="spip_out outil-tw" href="https://twitter.com/share?url=https://www.ramdam.com/Stephanie-Bulteau-Reconstruire-le-lien&via=Ramdam_Magazine&text=St%C3%A9phanie+Bulteau+%3A+%22Reconstruire+le+lien%22+-+Du+21+au+30+octobre+%2F+CIRC%2C+Auch"  title="Partager sur Twitter">
					<img src="plugins/ramdamsquelettes/images/bt-social-twitter.png" alt=""/>
				</a>
			</div>

			<!-- <div class="outil outil-commenter"><a class="commenter fond_secteur" href="#forum">Commenter</a></div>-->

		</div>
		<div class="ajax">
			<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">



 
<form method="post" action="/Stephanie-Bulteau-Reconstruire-le-lien"><div>
	<div><input name='formulaire_action' type='hidden'
		value='recommander' /><input name='formulaire_action_args' type='hidden'
		value='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' /><input type='hidden' name='_jeton' value='522254b08aa76a3c9e86a37d37d77487a25fd149' /></div><div class="editer-groupe">
		<div class="editer editer_recommander_from">
			<label for='recommander_from'>Votre adresse email</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
		</div>
		<div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</div><div class="editer editer_recommander_to">
			<label for='recommander_to'>Destinataire</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
		</div>
		<div class="editer editer_recommander_message">
			<label for='recommander_message'>Texte de votre message</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
		</div>
	</div>
	<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
	</div><input type='hidden' disabled='disabled' name='url_inserer_modeles' value='https://www.ramdam.com/spip.php?page=inserer_modeles&amp;modalbox=oui' /></form>

</div></div>
		
		<div class='crayon evenement-description-29255 description'><p><strong>Après avoir dirigé Le Séchoir, Scène conventionnée de La Réunion, Stéphanie Bulteau pilote CIRCa – Pôle national des arts du cirque, basé à Auch (Gers) depuis septembre 2020. Pour Ramdam, elle lève le voile sur la 34e édition de son festival, l’un des plus renommés en Europe dans la sphère du cirque actuel.</strong></p>
<p><strong>Depuis 1988, CIRCa organise un festival, sur 10 jours, pendant les vacances de la Toussaint. À quoi va ressembler l’édition 2021&nbsp;?</strong></p>
<p>Le festival représente la partie la plus visible de notre activité et constitue un moment privilégié de rencontre avec le public. Il a pour objectif premier d’offrir un panorama de la création actuelle dans le domaine du cirque contemporain. Sans parler véritablement de thématique, l’édition 2021 – qui réunit 22 spectacles – me semble être traversée par la notion d’humanité. Une partie du festival va se dérouler en extérieur, gratuitement, la nouvelle création de Chloé Moglia (Bleu Tenace) étant notamment présentée, sur le parvis de la cathédrale d’Auch.</p>
<p><strong>Comment vous adaptez-vous à la pandémie de Covid-19 et aux contraintes qu’elle implique&nbsp;?</strong></p>
<p>Notre saison 20-21 a été presque totalement annulée… En juin et juillet, nous avons mis en place Les Echappées d’été, un programme éclectique de diffusion dans l’espace public sur l’ensemble du département du Gers. Après tant de mois de fermeture, nous avons eu envie d’aller vers nos publics afin de reconstruire le lien entre eux et nous. Prenant en considération le contexte actuel et ses conséquences au niveau social, nous appliquons des tarifs simplifiés et revus à la baisse pour la saison 21-22. Par ailleurs, nous maintenons notre soutien aux compagnies en présentant plusieurs projets artistiques au programme de la saison précédente et annulés en raison de la pandémie.</p>
<p><strong>Quel projet allez-vous conduire à CIRCa&nbsp;?</strong></p>
<p>Ayant le label Pôle national des arts du cirque, CIRCa œuvre en particulier à la structuration de la filière cirque en Occitanie et apporte un accompagnement très important à la création dans ce secteur. Outre les espaces de représentation, notre bâtiment abrite plusieurs logements, une salle de répétition et un restaurant (également ouvert au public), ce qui  permet d’accueillir les artistes en résidence dans d’excellentes conditions. En dehors du festival, principal temps fort de la saison, nous proposons une programmation pluridisciplinaire (théâtre, danse, musique, cirque…) durant l’année et nous menons en parallèle diverses actions d’éducation artistique. Mon projet s’inscrit dans la continuité de celui porté auparavant par Marc Fouilland. Personnellement, je m’intéresse beaucoup à tout le travail réalisé dans l’espace public – un volet que je souhaite développer.</p>
<p>Propos recueillis par Jérôme Provençal</p>
<p>Photo&nbsp;: Ian Grandjean</p></div>

		

		<p>
			<strong>Site web : </strong>
			<span><a href="http://www.circa.auch.fr">http://www.circa.auch.fr</a></span>
		</p>
		
		
		<p class="auteur">Publié par <a href="_ramdam_">Rédaction de Ramdam</a></p>
		
		
		<div class="coordonnees">
		<h2><br>CIRC, Auch</h2>
			
			<p>Allées des Arts<br>32000 Auch</p>
			<p>Tél : 0562616500</p>
			
			
		</div>
		
	</div>
	
	<aside>
		
		<a href="#forum" name="forum" id="forum"></a>	</aside>
	
</article>			</div>
			
			<aside class="aside secondary" id="aside">
				<div class="evenement-pub">
			<div class="inside">
				<a href="https://www.13vents.fr/biennale-des-arts-de-la-scene-en-mediterranee-3/" class="spip_out pub"><img src='IMG/jpg/basm21_pub_ramdam300x250px.jpg' alt='' width='300' height='250' /></a>
				<div class="mention">Publicité</div>
			</div>
		</div>
		
		
		
		<div class="evenement-pub">
			<div class="inside">
				<a href="https://theatre-cite.com/" class="spip_out pub"><img src='IMG/jpg/tc_ivanoff-ramdam-300x250_002_.jpg' alt='' width='300' height='250' /></a>
				<div class="mention">Publicité</div>
			</div>
		</div>
			</aside>
			
		</div>
		
		<footer class="footer container">
			<nav class="footer-small footer-center footer-fixed nojs-hidden">
	<div class="icon">
		<div class="icon-bar"></div>
		<div class="icon-bar"></div>
		<div class="icon-bar"></div>
	</div>
	
	<img src='local/cache-vignettes/L59xH20/logo-ramdam-blanc-ffd8c.png?1635345763' width='59' height='20' />
	<span class="text">Le magazine, le site, les contacts... tous les liens utiles.</span>
</nav>

<div class="footer-menu footer-center">
	<div class="footer-close"><img src='local/cache-vignettes/L24xH24/icone-close-5c974.png?1635345763' width='24' height='24' alt='Fermer' /></div>
	<nav class="menu">
		<div class="menu-colonne">
			<a href="https://www.ramdam.com" title="Retour à l'accueil"><img src='local/cache-vignettes/L150xH52/logo-ramdam-blanc-ad435.png?1635345763' width='150' height='52' /></a>
		</div>
		
		<div class="menu-colonne">
			<p>Ramdam, le magazine</p>
			<ul>
				
				
				<li><a href="Ramdam-no153-novembre-decembre">Dernier numéro</a></li>
							
				
				
				<li><a href="Anciens-numeros">Anciens numéros</a></li>
				
				<li><a href="S-abonner-a-l-hebdo-de-Ramdam">S&#8217;abonner à l&#8217;hebdo de Ramdam</a></li>
				
				<li><a href="L-ours-de-Ramdam">L&#8217;ours de Ramdam</a></li>
				
			</ul>
		</div>
		
		<div class="menu-colonne">
			<p>Ramdam, le site</p>
			<ul>
				
				
				<li><a href="Contact">Contact</a></li>
				
				<li><a href="Mentions-legales">Mentions légales</a></li>
				
				<li><a href="Publicite-Annoncez-dans-Ramdam">Publicité&nbsp;: Annoncez dans Ramdam</a></li>
				
			</ul>
		</div>
		
		<div class="menu-colonne">
			<p>Contact</p>
			<ul>
				
				
				<li><a href="Service-Diffusion">Service Diffusion</a></li>
				
				<li><a href="Agence-Ligne-Sud">Agence Ligne Sud</a></li>
				
				<li><a href="Qui-sommes-nous">Qui sommes nous&nbsp;?</a></li>
				
			</ul>
		</div>
		
	</nav>
</div>		</footer>

	</div>

	
	
</div>

</body></html>